<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; vídeo - :: Itamaraju Notícias ::</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><link rel="pingback" href="https://www.itamarajunoticias.com.br/xmlrpc.php" />
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script>
<meta name="msvalidate.01" content="bc8d56724d3e4eb7bf04b18a57fcd379" />
<meta name="facebook-domain-verification" content="801831540164392" />
<link rel="icon" type="image/png" href="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/10/logod21.fw_.png">

<meta name="description" content="Protagonista do Marrocos dentro de campo, Yassine Bounou participou de outro momento inusitado na Copa do Mundo. Após a classificação histórica sobre" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; vídeo - :: Itamaraju Notícias ::" />
<meta property="og:description" content="Protagonista do Marrocos dentro de campo, Yassine Bounou participou de outro momento inusitado na Copa do Mundo. Após a classificação histórica sobre" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias" />
<meta property="article:author" content="https://www.facebook.com/itamaraju.noticias" />
<meta property="article:tag" content="Esportes" />
<meta property="article:section" content="Editorial" />
<meta property="fb:app_id" content="801831540164392" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg" />
<meta property="og:image:secure_url" content="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="398" />
<meta property="og:image:alt" content="filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa;-video" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-14T23:03:06-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; vídeo - :: Itamaraju Notícias ::" />
<meta name="twitter:description" content="Protagonista do Marrocos dentro de campo, Yassine Bounou participou de outro momento inusitado na Copa do Mundo. Após a classificação histórica sobre" />
<meta name="twitter:site" content="@itamarajuin" />
<meta name="twitter:creator" content="@itamarajuin" />
<meta name="twitter:image" content="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.itamarajunoticias.com.br/#person","name":"Reda\u00e7\u00e3o","logo":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/#logo","url":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/10/logod21.fw_.png","contentUrl":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/10/logod21.fw_.png","caption":":: Itamaraju Not\u00edcias ::","inLanguage":"pt-BR","width":"1000","height":"1000"},"image":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/#logo","url":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/10/logod21.fw_.png","contentUrl":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/10/logod21.fw_.png","caption":":: Itamaraju Not\u00edcias ::","inLanguage":"pt-BR","width":"1000","height":"1000"}},{"@type":"WebSite","@id":"https://www.itamarajunoticias.com.br/#website","url":"https://www.itamarajunoticias.com.br","name":":: Itamaraju Not\u00edcias ::","publisher":{"@id":"https://www.itamarajunoticias.com.br/#person"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg","url":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg","width":"650","height":"398","caption":"filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa;-video","inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/#webpage","url":"https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/","name":"Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; v\u00eddeo - :: Itamaraju Not\u00edcias ::","datePublished":"2022-12-14T23:03:06-03:00","dateModified":"2022-12-14T23:03:06-03:00","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg"},"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.itamarajunoticias.com.br/gerenciado/super-esportes/","name":"Super Esportes","description":"https://itamarajunoticias.com.br","url":"https://www.itamarajunoticias.com.br/gerenciado/super-esportes/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/d26c0a4a9abc7e83c489f45f649b4722?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/d26c0a4a9abc7e83c489f45f649b4722?s=96&amp;d=mm&amp;r=g","caption":"Super Esportes","inLanguage":"pt-BR"}},{"@type":"BlogPosting","headline":"Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; v\u00eddeo - :: Itamaraju Not\u00edcias ::","datePublished":"2022-12-14T23:03:06-03:00","dateModified":"2022-12-14T23:03:06-03:00","articleSection":"Editorial","author":{"@id":"https://www.itamarajunoticias.com.br/gerenciado/super-esportes/"},"publisher":{"@id":"https://www.itamarajunoticias.com.br/#person"},"description":"Protagonista do Marrocos dentro de campo, Yassine Bounou participou de outro momento inusitado na Copa do Mundo. Ap\u00f3s a classifica\u00e7\u00e3o hist\u00f3rica sobre","name":"Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; v\u00eddeo - :: Itamaraju Not\u00edcias ::","@id":"https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/#richSnippet","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/#webpage"},"image":{"@id":"https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; vídeo" href="https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":218567,"singleType":"post"};  var bravepop_emailSuggestions={};</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="itama-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.itamarajunoticias.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.itamarajunoticias.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.itamarajunoticias.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.itamarajunoticias.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='coderevolution-front-css-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/td-newsletter/style.css?ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%7CMontserrat%3A700%2C400%2C500%2C600%7CChivo%3A900%2C400%7CRaleway%3A400%2C800%2C700%7COpen+Sans%3A700%2C400&#038;display=swap&#038;ver=11.5' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.itamarajunoticias.com.br/wp-content/themes/IN2023/style.css?ver=11.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19155468-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.itamarajunoticias.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19155468-1", {"anonymize_ip":true,"optimize_id":"GTM-NPP3MTD"});
gtag("config", "G-PC4V480492");
</script>

<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/wp-json/wp/v2/posts/218567" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/?p=218567' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Ffilho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Ffilho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPF52XR');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-PC4V480492"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PC4V480492');
</script>
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-NPP3MTD"></script>
<meta name="facebook-domain-verification" content="hpnnp3cpuc1axum1azubo2dupo5ti6" />
<meta http-equiv="refresh" content="300">
<meta name="theme-color" content="#CD061F" /> <style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b22365582a","wpRestUrl":"https:\/\/www.itamarajunoticias.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
<style id="tdb-global-fonts">
        :root {--today_news_default: Montserrat;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itamarajunoticias.com.br\/wp-admin\/","wpRestNonce":"b22365582a","wpRestUrl":"https:\/\/www.itamarajunoticias.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.itamarajunoticias.com.br\/wp-admin\/","wpRestNonce":"b22365582a","wpRestUrl":"https:\/\/www.itamarajunoticias.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":218528};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Itamaraju Nottícias";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "https://www.itamarajunoticias.com.br/noticia/";
oneSignal_options['path'] = "https://www.itamarajunoticias.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer receber nossas postagens?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "https://www.itamarajunoticias.com.br/noticia/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito nas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito nas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACEITAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=G-Q536233RCF" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-Q536233RCF', {} );
</script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NPF52XR' );
			
</script>


<script>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</script>

<style>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</style>

<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'></script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ce0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ce0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ce0000;
                }
                .tdm-btn-style1 {
					background-color: #ce0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ce0000;
				}
				.tdm-btn-style2 {
				    color: #ce0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ce0000;
                    -moz-box-shadow: 0 2px 16px #ce0000;
                    box-shadow: 0 2px 16px #ce0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ce0000;
                    -moz-box-shadow: 0 4px 26px #ce0000;
                    box-shadow: 0 4px 26px #ce0000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-218567 single-format-standard td-standard-pack filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video global-block-template-1 tdb_template_218528 aa-prefix-itama- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">if(typeof ewww_webp_supported==="undefined"){var ewww_webp_supported=!1}if(ewww_webp_supported){document.body.classList.add("webp-support")}</script>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="TikTok">
<i class="td-icon-font td-icon-tiktok"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-cabecalho-container"><ul id="menu-cabecalho" class="td-mobile-main-menu"><li id="menu-item-214059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-214059"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-214060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214060"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/acidentes/">Acidentes</a></li>
<li id="menu-item-214062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214062"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/policial/">Policial</a></li>
<li id="menu-item-214063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214063"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/politica/">Política</a></li>
<li id="menu-item-214064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214064"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/sociedade/">Sociedade</a></li>
<li id="menu-item-214061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214061"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-214204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-214204"><a href="#">Cidades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-214276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214276"><a href="https://www.itamarajunoticias.com.br/tag/itamaraju/">Itamaraju</a></li>
<li id="menu-item-214283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214283"><a href="https://www.itamarajunoticias.com.br/tag/alcobaca/">Alcobaça</a></li>
<li id="menu-item-214350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214350"><a href="https://www.itamarajunoticias.com.br/tag/caravelas/">Caravelas</a></li>
<li id="menu-item-214377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214377"><a href="https://www.itamarajunoticias.com.br/tag/eunapolis/">Eunápolis</a></li>
<li id="menu-item-214302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214302"><a href="https://www.itamarajunoticias.com.br/tag/itabela/">Itabela</a></li>
<li id="menu-item-214396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214396"><a href="https://www.itamarajunoticias.com.br/tag/jucurucu/">Jucuruçu</a></li>
<li id="menu-item-214275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214275"><a href="https://www.itamarajunoticias.com.br/tag/prado/">Prado</a></li>
<li id="menu-item-214397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214397"><a href="https://www.itamarajunoticias.com.br/tag/teixeira/">Teixeira de Freitas</a></li>
</ul>
</li>
<li id="menu-item-214707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214707"><a href="https://www.itamarajunoticias.com.br/editorial/entretenimento/">Diversão<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-214704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214704"><a href="#">Esportes</a></li>
<li id="menu-item-214708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214708"><a href="https://www.itamarajunoticias.com.br/editorial/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-214705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-214705"><a href="#">Lazer e cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-214701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214701"><a href="#">Bem estar</a></li>
<li id="menu-item-214709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214709"><a href="https://www.itamarajunoticias.com.br/editorial/culinaria/">Culinária</a></li>
<li id="menu-item-214702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214702"><a href="https://www.itamarajunoticias.com.br/editorial/saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-214710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214710"><a href="https://www.itamarajunoticias.com.br/editorial/natureza-e-meio-ambiente/">Natureza</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crie a sua conta aqui</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.itamarajunoticias.com.br/politica-de-privacidade-2/">Privacidade</a></div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Inscrever-se</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Bem vinda!</span>Crie uma conta</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">seu e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">seu usuário</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.itamarajunoticias.com.br/politica-de-privacidade-2/">Privacidade</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.itamarajunoticias.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:var(--today-news-dark-bg) !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_4{
margin-right:0px !important;
margin-left:0px !important;
padding-top:4px !important;
padding-bottom:4px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_4{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_6{
padding-left:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_6{
margin-left:-30px !important;
padding-left:30px !important;
text-align:left !important;
display:inline-table !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
margin-left:-2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_7{
margin-left:-4px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_8 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 19.8px;
				}.tdi_8 .tdm-social-item i.td-icon-twitter,
				.tdi_8 .tdm-social-item i.td-icon-linkedin,
				.tdi_8 .tdm-social-item i.td-icon-pinterest,
				.tdi_8 .tdm-social-item i.td-icon-blogger,
				.tdi_8 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_8 .tdm-social-item{
					width: 19.8px;
					height: 19.8px;
				
				    margin: 2px 4px 2px 0;
				}.tdi_8 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8 .tdm-social-item i,
				.tds-team-member2 .tdi_8.tds-social1 .tdm-social-item i{
					color: var(--today-news-white-transparent);
				}.tdi_8 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8.tds-social1 .tdm-social-item:hover i{
					color: var(--today-news-white);
				}.tdi_8 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 18px;
				}.tdi_8 .tdm-social-item i.td-icon-twitter,
				.tdi_8 .tdm-social-item i.td-icon-linkedin,
				.tdi_8 .tdm-social-item i.td-icon-pinterest,
				.tdi_8 .tdm-social-item i.td-icon-blogger,
				.tdi_8 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_8 .tdm-social-item{
					width: 18px;
					height: 18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				}.tdi_8 .tdm-social-item i{
					line-height: 15.4px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itamaraju.noticias" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itamaraju.noticias" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/itamarajunoticias" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/itamarajunoticias" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="TikTok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="#" target="_blank" class="tdm-social-text">TikTok</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/itamarajuin" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/itamarajuin" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" target="_blank" title="WhatsApp" class="tdm-social-item"><i class="td-icon-font td-icon-whatsapp"></i></a><a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" target="_blank" class="tdm-social-text">WhatsApp</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/itamarajunoticiasba" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/itamarajunoticiasba" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_10{
				    width: auto !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tds_menu_login tdi_11  td_block_template_1" data-td-block-uid="tdi_11">
<style>

/* inline tdc_css att */

.tdi_11{
margin-top:-3px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11{
margin-top:-2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11{
margin-left:-20px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_11 class="tdw-block-inner"><div class="tdw-wml-wrap"><div class="tdw-wml-link tdw-wml-popup"><div class="tdw-wml-icon-wrap"><i class="tdw-wml-icon tdc-font-fa tdc-font-fa-user-circle-o"></i></div><span class="tdw-wml-user">Conta</span></div><div class="tdw-wml-menu tdw-wml-guest"><div class="tdw-wml-menu-inner"><div class="tdw-wml-menu-header">Entre em sua conta.</div><div class="tdw-wml-menu-content"><a class="tdw-wml-login-link tdw-wml-popup" href="https://www.itamarajunoticias.com.br/my-account-today-news-pro/">Entrar</a><a class="tdw-wml-register-link tdw-wml-popup" href="https://www.itamarajunoticias.com.br/login-register-today-news-pro/?signup">Registrar</a></div></div></div></div></div></div> </div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_13{
				    width: auto !important;
				}
/* inline tdc_css att */

.tdi_13{
padding-right:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_14 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_14">
<style>

/* inline tdc_css att */

.tdi_14{
margin-left:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
body .tdi_15 .tdm-btn-text,
				body .tdi_15 i{
					color: var(--today-news-white-transparent);
				}body .tdi_15 svg{
				    fill: var(--today-news-white-transparent);
				}body .tdi_15 svg *{
				    fill: inherit;
				}body .tdi_15:hover .tdm-btn-text,
				body .tdi_15:hover i{
					color: var(--today-news-white);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_15:hover svg{
				    fill: var(--today-news-white);
				}body .tdi_15:hover svg *{
				    fill: inherit;
				}.tdi_15{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" class="tds-button5 tdm-btn tdm-btn-lg tdi_15"><span class="tdm-btn-text">Whatsapp (73) 99958-1514</span></a></div></div></div></div></div></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:6px !important;
padding-bottom:6px !important;
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_16_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(150deg,#cf061f, #011f3d) !important;
}
}
</style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_19{
				    width: 25% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:-1px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: var(--today-news-white);
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: var(--today-news-white);
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 44px;
					height: 44px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
				    flex-grow: 1;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #f7f7f7;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: var(--today-news-white);
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Chivo !important;font-size:23px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:35px !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itamarajunoticias.com.br/" target="_blank"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IN</span><span class="tdb-logo-text-tagline">24horas</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_25{
				    width: 25% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-top:-1px !important;
margin-right:-11px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: var(--today-news-white);
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: var(--today-news-white);
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 40px;
					height: 40px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_34{
position:relative;
}

</style>
<div class="tdi_33_rand_style td-element-style"><style> 
.tdi_33_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(150deg,#cf061f, #011f3d) !important;
}
</style></div><div id="tdi_35" class="tdc-row"><div class="vc_row tdi_36  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
position:relative;
}

</style>
<div class="tdi_37_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_37_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_39 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39"><div id=tdi_39 class="td_block_inner td-fix-index"><style>.td-today-news-slanted-title > .td-element-style {
  transform: skew(-10deg);
}
</style></div></div></div></div></div></div><div id="tdi_40" class="tdc-row"><div class="vc_row tdi_41  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_41 .tdc-row-video-background-error,
	                .tdi_41 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41 .tdc-row-video-background-error,
	                .tdi_41 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41 .tdc-row-video-background-error,
	                .tdi_41 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_41{
margin-right:0px !important;
margin-left:0px !important;
padding-top:4px !important;
padding-bottom:4px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_43{
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-left:-8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-left:-2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
margin-left:-4px !important;
}
}

</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 19.8px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_45 .tdm-social-item{
					width: 19.8px;
					height: 19.8px;
				
				    margin: 2px 4px 2px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: var(--today-news-white-transparent);
				}.tdi_45 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item:hover i{
					color: var(--today-news-white);
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 18px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_45 .tdm-social-item{
					width: 18px;
					height: 18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				}.tdi_45 .tdm-social-item i{
					line-height: 15.4px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itamaraju.noticias" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itamaraju.noticias" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/itamarajunoticias" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/itamarajunoticias" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="TikTok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="#" target="_blank" class="tdm-social-text">TikTok</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/itamarajuin" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/itamarajuin" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" target="_blank" title="WhatsApp" class="tdm-social-item"><i class="td-icon-font td-icon-whatsapp"></i></a><a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" target="_blank" class="tdm-social-text">WhatsApp</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/itamarajunoticiasba" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/itamarajunoticiasba" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_47{
				    width: auto !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tds_menu_login tdi_48  td_block_template_1" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:-3px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
margin-top:-2px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_48 class="tdw-block-inner"><div class="tdw-wml-wrap"><div class="tdw-wml-link tdw-wml-popup"><span class="tdw-wml-user">Conta</span></div><div class="tdw-wml-menu tdw-wml-guest"><div class="tdw-wml-menu-inner"><div class="tdw-wml-menu-header">Entre em sua conta.</div><div class="tdw-wml-menu-content"><a class="tdw-wml-login-link tdw-wml-popup" href="https://www.itamarajunoticias.com.br/my-account-today-news-pro/">Entrar</a><a class="tdw-wml-register-link tdw-wml-popup" href="https://www.itamarajunoticias.com.br/login-register-today-news-pro/?signup">Registrar</a></div></div></div></div></div></div> </div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_50{
				    width: auto !important;
				}
/* inline tdc_css att */

.tdi_50{
padding-right:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_51 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-left:0px !important;
}

</style>
<style>
body .tdi_52 .tdm-btn-text,
				body .tdi_52 i{
					color: var(--today-news-white-transparent);
				}body .tdi_52 svg{
				    fill: var(--today-news-white-transparent);
				}body .tdi_52 svg *{
				    fill: inherit;
				}body .tdi_52:hover .tdm-btn-text,
				body .tdi_52:hover i{
					color: var(--today-news-white);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_52:hover svg{
				    fill: var(--today-news-white);
				}body .tdi_52:hover svg *{
				    fill: inherit;
				}.tdi_52{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" class="tds-button5 tdm-btn tdm-btn-lg tdi_52"><span class="tdm-btn-text">Whatsapp (73) 99958-1514</span></a></div></div></div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_54{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-top:45px !important;
padding-bottom:45px !important;
}
}

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: top;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

.tdi_57{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_57 { 
display:inline-table !important;
} }

</style>
<style>
/* custom css */
.tdi_57{
                    display: inline-block;
                }.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#ffffff,#f2f2f2);background: linear-gradient(-90deg,#ffffff,#f2f2f2);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Chivo !important;font-size:25px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }.tdi_57 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:54px !important;line-height:1.1 !important;font-weight:900 !important;;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }html[class*='ie'] .tdi_57 .tdb-logo-text-tagline{
				    background: none;
					color: #f2f2f2;
				}.tdi_57 .tdb-logo-icon-svg svg,
                .tdi_57 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style>
<div class="tdi_57_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:left top !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itamarajunoticias.com.br/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IN</span><span class="tdb-logo-text-tagline">24horas</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_58 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_58" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_58 .tdb-menu > li.current-menu-item > a,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a,
				.tdi_58 .tdb-menu > li:hover > a,
				.tdi_58 .tdb-menu > li.tdb-hover > a,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #afafaf;
				}.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_58 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #afafaf;
				}.tdi_58 .tdb-menu > li > a:after,
				.tdi_58 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #968b8b;
				}.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_58 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #968b8b;
				}
</style><div id=tdi_58 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-cabecalho-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-214059 tdb-menu-item-inactive"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/"><div class="tdb-menu-item-text">Notícias</div><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214060"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/acidentes/"><div class="tdb-menu-item-text">Acidentes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214062"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/policial/"><div class="tdb-menu-item-text">Policial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214063"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214064"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/sociedade/"><div class="tdb-menu-item-text">Sociedade</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214061"><a href="https://www.itamarajunoticias.com.br/editorial/noticias/eventos/"><div class="tdb-menu-item-text">Eventos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-214204 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Cidades</div><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214276"><a href="https://www.itamarajunoticias.com.br/tag/itamaraju/"><div class="tdb-menu-item-text">Itamaraju</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214283"><a href="https://www.itamarajunoticias.com.br/tag/alcobaca/"><div class="tdb-menu-item-text">Alcobaça</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214350"><a href="https://www.itamarajunoticias.com.br/tag/caravelas/"><div class="tdb-menu-item-text">Caravelas</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214377"><a href="https://www.itamarajunoticias.com.br/tag/eunapolis/"><div class="tdb-menu-item-text">Eunápolis</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214302"><a href="https://www.itamarajunoticias.com.br/tag/itabela/"><div class="tdb-menu-item-text">Itabela</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214396"><a href="https://www.itamarajunoticias.com.br/tag/jucurucu/"><div class="tdb-menu-item-text">Jucuruçu</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214275"><a href="https://www.itamarajunoticias.com.br/tag/prado/"><div class="tdb-menu-item-text">Prado</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214397"><a href="https://www.itamarajunoticias.com.br/tag/teixeira/"><div class="tdb-menu-item-text">Teixeira de Freitas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-214707 tdb-menu-item-inactive"><a href="https://www.itamarajunoticias.com.br/editorial/entretenimento/"><div class="tdb-menu-item-text">Diversão</div><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214704"><a href="#"><div class="tdb-menu-item-text">Esportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214708"><a href="https://www.itamarajunoticias.com.br/editorial/tecnologia/"><div class="tdb-menu-item-text">Tecnologia</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-214705 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Lazer e cultura</div><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-214701"><a href="#"><div class="tdb-menu-item-text">Bem estar</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214709"><a href="https://www.itamarajunoticias.com.br/editorial/culinaria/"><div class="tdb-menu-item-text">Culinária</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214702"><a href="https://www.itamarajunoticias.com.br/editorial/saude/"><div class="tdb-menu-item-text">Saúde</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-214710"><a href="https://www.itamarajunoticias.com.br/editorial/natureza-e-meio-ambiente/"><div class="tdb-menu-item-text">Natureza</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_61 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_61 { 
display:inline-table !important;
} }

</style>
<style>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</style>
<div class="tdi_61_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_61_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right top !important;
background-size:cover !important;
}
</style></div><style> </style></div><script>var block_tdi_61 = new tdBlock();
block_tdi_61.id = "tdi_61";
block_tdi_61.atts = '{"button_size":"tdm-btn-lg","modal_align":"center-right","modal_id":"td_m_5294","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJiYWNrZ3JvdW5kLXBvc2l0aW9uIjoicmlnaHQgdG9wIiwiY29udGVudC1oLWFsaWduIjoiY29udGVudC1ob3Jpei1yaWdodCIsImRpc3BsYXkiOiJpbmxpbmUtdGFibGUifX0=","page_id":"105784","btn_align_horiz":"content-horiz-right","tds_button":"tds_button1","button_tdicon":"td-icon-magnifier-big-rounded","tds_button5-text_color":"var(--today-news-pro-white-transparent)","button_icon_space":"eyJhbGwiOjEwLCJwb3J0cmFpdCI6IjgifQ==","button_icon_size":"eyJhbGwiOiIyNCIsImxhbmRzY2FwZSI6IjIyIiwicG9ydHJhaXQiOiIyMCJ9","tds_button5-text_hover_color":"var(--today-news-pro-white)","button_text":"Pesquisar","tds_button5-f_btn_text_font_family":"394","tds_button5-f_btn_text_font_size":"14","tds_button5-f_btn_text_font_weight":"700","tds_button5-f_btn_text_font_line_height":"1.3","tds_button5-icon_color":"var(--today-news-pro-white)","tds_button5-f_btn_text_font_transform":"uppercase","btn_display":"inline","tds_button1-background_color":"var(--today-news-white-transparent2)","tds_button1-border_radius":"100","tds_button1-f_btn_text_font_family":"394","tds_button1-f_btn_text_font_size":"eyJhbGwiOiIxMyIsImxhbmRzY2FwZSI6IjEyIiwicG9ydHJhaXQiOiIxMSJ9","tds_button1-f_btn_text_font_line_height":"1.3","tds_button1-f_btn_text_font_transform":"uppercase","tds_button1-f_btn_text_font_weight":"700","tds_button1-background_hover_color":"rgba(255,255,255,0)","button_padding":"eyJhbGwiOiI3cHggMjBweCA5cHgiLCJsYW5kc2NhcGUiOiI2cHggMThweCA3cHgiLCJwb3J0cmFpdCI6IjVweCAxMnB4IDZweCJ9","tds_button1-text_color":"var(--today-news-white)","icon_align":"-1","overlay_bg":"rgba(0,0,0,0)","modal_width":"100%","tds_button1-text_hover_color":"var(--today-news-white)","trigg_btn_enable":"yes","modal_height":"100%","header_pos":"over-content","all_head_border":"0","modal_border_radius":"0","modal_shadow_shadow_size":"0","modal_bg":"var(--today-news-accent)","body_padd":"eyJhbGwiOiI1MHB4IDIwcHgiLCJsYW5kc2NhcGUiOiI0MHB4IDE1cHgiLCJwb3J0cmFpdCI6IjMwcHggMTBweCIsInBob25lIjoiMzBweCAwIn0=","modal_transition":"slide","head_icon_color":"var(--today-news-white-transparent)","head_icon_color_h":"var(--today-news-white)","head_padd":"eyJhbGwiOiIyMCIsImxhbmRzY2FwZSI6IjE1IiwicG9ydHJhaXQiOiIxMCIsInBob25lIjoiMTAifQ==","head_icon_size":"eyJhbGwiOiIxOCIsInBvcnRyYWl0IjoiMTQiLCJsYW5kc2NhcGUiOiIxNiIsInBob25lIjoiMTQifQ==","site_scroll":"yes","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","button_width":"","btn_float_right":"","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_align":"0","all_head_border_style":"solid","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_61","tdc_css_class":"tdi_61","tdc_css_class_style":"tdi_61_rand_style"}';
block_tdi_61.td_column_number = "3";
block_tdi_61.block_type = "tdm_block_popup";
block_tdi_61.post_count = "5";
block_tdi_61.found_posts = "37690";
block_tdi_61.header_color = "";
block_tdi_61.ajax_pagination_infinite_stop = "";
block_tdi_61.max_num_pages = "7538";
tdBlocksArray.push(block_tdi_61);
</script>
<style>
body .tdi_62{
					background-color: var(--today-news-white-transparent2);
				}body .tdi_62:before{
					background-color: rgba(255,255,255,0);
				}.tdi_62 .tdm-btn-text,
				.tdi_62 i{
					color: var(--today-news-white);
				}.tdi_62 svg{
				    fill: var(--today-news-white);
				
					width: 24px;
                    height: auto;
				}.tdi_62 svg *{
				    fill: inherit;
				}body .tdi_62:hover .tdm-btn-text,
				body .tdi_62:hover i{
					color: var(--today-news-white);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_62:hover svg{
				    fill: var(--today-news-white);
				}body .tdi_62:hover svg *{
				    fill: inherit;
				}.tdi_62{
                    padding: 7px 20px 9px;
                    height: auto;
                    line-height: 1;
                
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				
					height: auto;
				}.tdi_62 .tdm-btn-icon:last-child{
					margin-left: 10px;
				}.tdi_62,
				.tdi_62:before{
					border-radius: 100px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62{
                    padding: 6px 18px 7px;
                    height: auto;
                    line-height: 1;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_62 svg{
					width: 22px;
                    height: auto;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62{
                    padding: 5px 12px 6px;
                    height: auto;
                    line-height: 1;
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_62 svg{
					width: 20px;
                    height: auto;
				}.tdi_62 .tdm-btn-icon:last-child{
					margin-left: 8px;
				}
}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button1 tdm-btn tdm-btn-lg tdi_62"><span class="tdm-btn-text">Pesquisar</span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_63" class="tdc-zone"><div class="tdc_zone tdi_64  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_64{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="218567" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-218549" class="post-218549 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/" data-post-edit-url="" data-post-title="Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; vídeo">
<div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70{
                    min-height: 0;
                }
</style><div id="tdi_71" class="tdc-row stretch_row"><div class="vc_row tdi_72  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_72 .tdc-row-video-background-error,
	                .tdi_72 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_72,
				.tdi_72 .tdc-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_72 .tdc-row-video-background-error,
	                .tdi_72 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_72{
margin-top:25px !important;
margin-bottom:-10px !important;
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_72 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:-10px !important;
margin-top:25px !important;
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}
}

</style>
<div class="tdi_71_rand_style td-element-style"><style>
.tdi_71_rand_style{
background-color:var(--today-news-light-gray) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_rand_style{
background-color:var(--today-news-light-gray) !important;
}
}
 </style></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_75.td-a-rec{
					text-align: center;
				}.tdi_75 .td-element-style{
					z-index: -1;
				}
</style><a href="https://www.facebook.com/minasitamaraju" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA8oAAAD6AQAAAABRhoOpAAAAAnRSTlMAAHaTzTgAAAA1SURBVHja7cExAQAAAMKg9U9tBn+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAzwB4HgABw/WgoAAAAABJRU5ErkJggg==" alt="" class="no-lazyload lazyload ewww_webp_lazy_load" width="970" height="250" data-src="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/04/MINAS-CALÇADOS-BANNER-SITE2-1.jpg" decoding="async" data-src-webp="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/04/MINAS-CALÇADOS-BANNER-SITE2-1.jpg.webp" /><noscript><img src="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/04/MINAS-CALÇADOS-BANNER-SITE2-1.jpg" alt=""  class="no-lazyload" width="970" height="250" data-eio="l" /></noscript></a></div></div></div></div></div><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77 .tdc-row-video-background-error,
	                .tdi_77 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_77,
				.tdi_77 .tdc-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77 .tdc-row-video-background-error,
	                .tdi_77 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_77{
margin-top:25px !important;
}

.tdi_77 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_80 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_80 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_80,
				.tdi_80 a{
					color: var(--today-news-dark-gray);
				}.tdi_80 .tdb-bread-sep-svg svg,
				.tdi_80 .tdb-bread-sep-svg svg *{
				    fill: var(--today-news-dark-gray);
				}.tdi_80 a:hover{
					color: var(--today-news-accent);
				}.td-theme-wrap .tdi_80{
					text-align: left;
				}.tdi_80{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_80{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.itamarajunoticias.com.br/">Início</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todos os artigos em Editorial" class="tdb-entry-crumb" href="https://www.itamarajunoticias.com.br/editorial/">Editorial</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Filho do goleiro de Marrocos se confunde e morde microfone da Fifa;...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.itamarajunoticias.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.itamarajunoticias.com.br/editorial/",
                                "name": "Editorial"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Filho do goleiro de Marrocos se confunde e morde microfone da Fifa;..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_81 .tdb-title-text{
					color: var(--today-news-dark-bg);
				
					font-family:Montserrat !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-2px !important;
				}.tdi_81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_81 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_81{
					text-align: center;
				}.tdi_81 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-title-text{
					font-family:Montserrat !important;font-size:34px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2 class="tdb-title-text">Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; vídeo</h2><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_83 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_83 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_85 .vc_column-inner,
				.tdi_85 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_85{
				    width: auto !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_85{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_85{
padding-bottom:2px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:8px !important;
padding-bottom:8px !important;
border-color:var(--today-news-light-gray) !important;
display:inline-table !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_86 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86">
<style>

/* inline tdc_css att */

.tdi_86{
margin-right:3px !important;
padding-top:1px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_86{
                    text-align: left !important;
                }.tdi_86 .tdm-descr{
                    color: var(--today-news-dark-bg);
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_86 .tdm-descr{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><p class="tdm-descr"></p></div></div></div></div><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88 .vc_column-inner,
				.tdi_88 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_88{
				    width: auto !important;
				}

/* phone */
@media (max-width: 767px){
div.tdi_88{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

.tdi_88{
padding-bottom:1px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-bottom:8px !important;
padding-bottom:8px !important;
border-color:var(--today-news-light-gray) !important;
display:inline-table !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_89 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:0px !important;
padding-right:18px !important;
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_89 svg{
                    width: 14px;
                }.tdi_89 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_89{
					color: var(--today-news-dark-bg);
				
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
				}.tdi_89 svg,
				.tdi_89 svg *{
					fill: var(--today-news-dark-bg);
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-14T23:03:06-03:00">14 de dezembro de 2022</time></div></div> <div class="td_block_wrap tdb_single_author tdi_90 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-bottom:0px !important;
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_90 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_90 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_90 .tdb-author-by{
					color: var(--today-news-dark-bg);
				
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:none !important;
				}.tdi_90 .tdb-author-name{
					color: var(--today-news-accent);
				
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:none !important;
				}.tdi_90 .tdb-author-name:hover{
					color: var(--today-news-dark-bg);
				}

/* phone */
@media (max-width: 767px){
.tdi_90 .tdb-author-by{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:none !important;
				}.tdi_90 .tdb-author-name{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Escrito por</span> <a class="tdb-author-name" href="https://www.itamarajunoticias.com.br/gerenciado/super-esportes/">Super Esportes</a></div></div></div></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_92 .vc_column-inner,
				.tdi_92 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    justify-content: flex-start;
				}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_93 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
margin-top:-7px !important;
margin-bottom:-15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:-5px !important;
margin-bottom:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_93 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_93 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_93 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_93" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Ffilho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Filho+do+goleiro+de+Marrocos+se+confunde+e+morde+microfone+da+Fifa%3B+v%C3%ADdeo&url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Ffilho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video%2F&via=%3A%3A+Itamaraju+Not%C3%ADcias+%3A%3A" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/&amp;media=https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg&description=Filho+do+goleiro+de+Marrocos+se+confunde+e+morde+microfone+da+Fifa%3B+v%C3%ADdeo" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Filho+do+goleiro+de+Marrocos+se+confunde+e+morde+microfone+da+Fifa%3B+v%C3%ADdeo %0A%0A https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_95 .tdc-row-video-background-error,
	                .tdi_95 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_95,
				.tdi_95 .tdc-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_95 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_95 .tdc-row-video-background-error,
	                .tdi_95 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_95{
margin-top:25px !important;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
border-color:var(--today-news-light-gray) !important;
margin-bottom:25px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:0px !important;
margin-bottom:5px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-top:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
margin-bottom:5px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div>Protagonista do Marrocos dentro de campo, Yassine Bounou participou de outro momento inusitado na Copa do Mundo. Após a classificação histórica sobre Portugal, no sábado (10/12), o goleiro concedeu entrevista coletiva junto ao filho, que se confundiu e mordeu um microfone da Fifa. Veja no vídeo abaixo:</p>
<p></div>
<div></div>
<div>A cena viralizou nas redes sociais nesta quarta-feira e já está entre as mais &#8216;fofas&#8217; da Copa no Catar. O marroquino se divertiu com o filho, tentou continuar a entrevista, mas o menino voltou a morder o item.</div>
<div></div>
<div>Aos 31 anos, o goleiro foi um dos destaques na vitória por 1 a 0 sobre Portugal, no Estádio Al Thumama, em Doha, que garantiu Marrocos na semifinal do torneio.</div>
<div></div>
<div>Bounou iniciou a carreira no WAC, do Marrocos, e depois atuou apenas por times da Espanha. Passou por Atlético de Madrid, Real Zaragoza e Girona antes de chegar ao Sevilla, em 2019. Ao todo, são 120 jogos pela equipe, que é comandada por Jorge Sampaoli, ex-Atlético.</div>
<div></div>
<div>Bounou e seus companheiros tentam continuar fazendo história na Copa às 16h (de Brasília) desta quarta-feira, quando Marrocos enfrentará a França no Estádio Al Bayt, em Al-Khor.</div>
<div></div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_99 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_99 span{
                    margin-right: 10px;
                
                    padding: 1px 4px;
                
                    color: var(--today-news-white);
                
                    background-color: var(--today-news-dark-bg);
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_99 a{
                    margin-right: 10px;
                
                    padding: 0px;
                
                    border: 0px solid #f7f7f7;
                
                    color: #9fa09f;
                
                    background-color: #f7f7f7;
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;text-transform:none !important;
				}.tdi_99 a:hover{
                    color: #767577;
                
                    background-color: rgba(0,0,0,0);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 a{
                    border: 0px solid #f7f7f7;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 a{
                    border: 0px solid #f7f7f7;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_99 a{
                    border: 0px solid #f7f7f7;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://www.itamarajunoticias.com.br/tag/esportes/">Esportes</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_102 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>
/* custom css */
.tdi_102 .td-post-sharing,
				.tdi_102 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_102" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhado</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Ffilho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Filho+do+goleiro+de+Marrocos+se+confunde+e+morde+microfone+da+Fifa%3B+v%C3%ADdeo&url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Ffilho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video%2F&via=%3A%3A+Itamaraju+Not%C3%ADcias+%3A%3A" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/&amp;media=https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg&description=Filho+do+goleiro+de+Marrocos+se+confunde+e+morde+microfone+da+Fifa%3B+v%C3%ADdeo" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Filho+do+goleiro+de+Marrocos+se+confunde+e+morde+microfone+da+Fifa%3B+v%C3%ADdeo %0A%0A https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_102" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_106 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_106{
margin-right:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_106 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_106{
margin-right:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-color:var(--today-news-light-gray) !important;
padding-right:15px !important;
padding-left:15px !important;
border-width: 1px 1px 1px 1px !important;
}
}

</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:5px !important;
padding-right:9px !important;
padding-bottom:1px !important;
padding-left:4px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
padding-bottom:1px !important;
justify-content:center !important;
text-align:center !important;
margin-bottom:10px !important;
padding-right:9px !important;
padding-left:4px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style>
<div class="tdi_109_rand_style td-element-style"><style>
.tdi_109_rand_style{
background-color:var(--today-news-light-gray) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_rand_style{
background-color:var(--today-news-light-gray) !important;
}
}
 </style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_110 .tdm-title{
					color: var(--today-news-dark-bg);
				}.tdi_110 .tdm-title{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.1 !important;font-style:normal !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-0.5px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_110 .tdm-title{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.1 !important;font-style:normal !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_110"><h3 class="tdm-title tdm-title-sm">Últimas notícias</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_111 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-bottom:0px !important;
border-color:var(--today-news-light-gray) !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.itamarajunoticias.com.br/editorial/" class="td-post-category">Editorial</a>
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/bolsonaristas-vao-ate-casa-de-general-e-gritam-salve-o-brasil/" rel="bookmark" title="Bolsonaristas vão até casa de general e gritam: “Salve o Brasil”">Bolsonaristas vão até casa de general e gritam: “Salve o Brasil”</a></h3>
<div class="td-excerpt">Um grupo de bolsonaristas se reuniu, na noite desta quarta-feira (14/12), na Avenida do...</div>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.itamarajunoticias.com.br/editorial/" class="td-post-category">Editorial</a>
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/ex-apresentador-da-record-tv-e-encontrado-morto-em-casa-no-rs/" rel="bookmark" title="Ex-apresentador da Record TV é encontrado morto em casa no RS">Ex-apresentador da Record TV é encontrado morto em casa no RS</a></h3>
<div class="td-excerpt">O jornalista Voltaire Porto, ex-apresentador da Record TV, foi encontrado morto na terça-feira, 13,...</div>
<div class="td-editor-date">
<span class="td-author-date">
</span>
 </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.itamarajunoticias.com.br/editorial/noticias/policial/" class="td-post-category">Policial</a>
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/guarnicao-de-motopatrulhamento-prende-individuo-por-trafico-de-drogas/" rel="bookmark" title="Guarnição de motopatrulhamento prende indivíduo por tráfico de drogas">Guarnição de motopatrulhamento prende indivíduo por tráfico de drogas</a></h3>
<div class="td-excerpt">
A guarnição de motopatrulhamento da 43° CIPM prendeu um indivíduo que transitava no centro...</div>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-module-meta-info">
<a href="https://www.itamarajunoticias.com.br/editorial/" class="td-post-category">Editorial</a>
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/jogos-2026-comite-italiano-cobra-solucao-sobre-san-siro/" rel="bookmark" title="Jogos 2026: Comitê italiano cobra solução sobre San Siro">Jogos 2026: Comitê italiano cobra solução sobre San Siro</a></h3>
<div class="td-excerpt">O presidente do Comitê Olímpico Nacional Italiano (Coni), Giovanni Malagò, declarou que &quot;várias coisas...</div>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_112" class="tdc-row"><div class="vc_row tdi_113  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113 .tdc-row-video-background-error,
	                .tdi_113 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_113,
				.tdi_113 .tdc-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_113 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_113 .tdc-row-video-background-error,
	                .tdi_113 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_113{
margin-top:25px !important;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_115{
margin-top:-5px !important;
margin-bottom:-20px !important;
border-color:#606060 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div></div></div></div></div><div id="tdi_118" class="tdc-row"><div class="vc_row tdi_119  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_119 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_119 .tdc-row-video-background-error,
	                .tdi_119 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_119,
				.tdi_119 .tdc-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_119 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_119 .tdc-row-video-background-error,
	                .tdi_119 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_119{
margin-top:15px !important;
margin-bottom:25px !important;
}

.tdi_119 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-top:15px !important;
margin-bottom:25px !important;
}
}

</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_121{
border-color:var(--today-news-light-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
border-color:var(--today-news-light-gray) !important;
margin-bottom:25px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_122 tdm-content-horiz-left td-pb-border-top td-today-news-slanted-title td_block_template_1" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
padding-right:16px !important;
padding-bottom:1px !important;
padding-left:7px !important;
width:auto !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
padding-bottom:1px !important;
width:auto !important;
padding-right:16px !important;
padding-left:7px !important;
position:relative;
}
}

</style>
<div class="tdi_122_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_122_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
}
}
</style></div><style> </style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_123 .tdm-title{
					font-family:Montserrat !important;font-size:22px !important;line-height:1.2 !important;font-style:normal !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_123 .tdm-title{
					font-family:Montserrat !important;font-size:20px !important;line-height:1.2 !important;font-style:normal !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_123"><h1 class="tdm-title tdm-title-sm">Mais para você</h1></div></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_124 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

.tdi_124{
margin-right:-5px !important;
margin-left:-62px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.itamarajunoticias.com.br/reporter-baiana-da-em-cima-de-luisa-sonza-ao-vivo-veja/" rel="nofollow bookmark" class="td-image-wrap " title="Repórter baiana dá em cima de Luísa Sonza ao vivo; veja"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/06/166061-reporter-baiana-da-em-cima-de-luisa-sonza-ao-vivo-veja-696x361.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.itamarajunoticias.com.br/editorial/" class="td-post-category">Editorial</a>
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/reporter-baiana-da-em-cima-de-luisa-sonza-ao-vivo-veja/" rel="bookmark" title="Repórter baiana dá em cima de Luísa Sonza ao vivo; veja">Repórter baiana dá em cima de Luísa Sonza ao vivo; veja</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Super Esportes"><meta itemprop="url" content="https://www.itamarajunoticias.com.br/gerenciado/super-esportes/"></span><meta itemprop="datePublished" content="2022-12-14T23:03:06-03:00"><meta itemprop="dateModified" content="2022-12-14T23:03:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itamarajunoticias.com.br/filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video/"></span><meta itemprop="name" content=":: Itamaraju Notícias ::"></span><meta itemprop="headline" content="Filho do goleiro de Marrocos se confunde e morde microfone da Fifa; vídeo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/12/218567-filho-do-goleiro-de-marrocos-se-confunde-e-morde-microfone-da-fifa-video.jpeg"><meta itemprop="width" content="650"><meta itemprop="height" content="398"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_125" class="tdc-zone"><div class="tdc_zone tdi_126  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_126{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_126{
position:relative;
}

</style>
<div class="tdi_125_rand_style td-element-style"><style>
.tdi_125_rand_style{
background-color:var(--today-news-dark-bg) !important;
}
 </style></div><div id="tdi_127" class="tdc-row"><div class="vc_row tdi_128  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_128 .tdc-row-video-background-error,
	                .tdi_128 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_128,
				.tdi_128 .tdc-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_128 .tdc-row-video-background-error,
	                .tdi_128 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_128{
margin-right:0px !important;
margin-bottom:10px !important;
margin-left:0px !important;
padding-top:25px !important;
padding-bottom:10px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_128 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_128{
margin-right:0px !important;
margin-bottom:15px !important;
margin-left:0px !important;
padding-bottom:15px !important;
border-color:var(--today-news-white-transparent2) !important;
padding-top:25px !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_130{
padding-left:0px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
padding-left:0px !important;
border-color:var(--today-news-white-transparent2) !important;
margin-bottom:15px !important;
padding-bottom:15px !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_131 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_131">
<style>

/* inline tdc_css att */

.tdi_131{
margin-top:-4px !important;
margin-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-top:-4px !important;
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_131{
                    display: inline-block;
                }.tdi_131 .tdb-logo-a,
                .tdi_131 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_131 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_131 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_131 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_131 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: block;
                
                    font-family:Chivo !important;font-size:18px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }.tdi_131 .tdb-logo-text-title{
                    display: block;
                
                    color: var(--today-news-white);
                
                    font-family:Chivo !important;font-size:20px !important;line-height:1.1 !important;font-weight:900 !important;;
                }.tdi_131 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_131 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_131 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:24px !important;line-height:1.1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itamarajunoticias.com.br/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IN</span><span class="tdb-logo-text-tagline">24horas</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:6px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_132{
                    text-align: left !important;
                }.tdi_132 .tdm-descr{
                    color: var(--today-news-light-gray);
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.25 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_132 .tdm-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;
				}
}
</style><p class="tdm-descr">Acompanhe nossas notícias, adicione nosso Whatsapp <b>(73) 99958-1514</b>, nos envie imagens ou apenas o seu relato. E-mail: <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcaeb9b8bdbfbdb39cb5a8bdb1bdaebdb6a9b2b3a8b5bfb5bdaff2bfb3b1f2beae">[email&#160;protected]</a></b></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_133 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-left:-2px !important;
}

</style>
<style>
.tdi_134 .tdm-social-item i{
					font-size: 11px;
					vertical-align: middle;
				
					line-height: 15.4px;
				}.tdi_134 .tdm-social-item i.td-icon-twitter,
				.tdi_134 .tdm-social-item i.td-icon-linkedin,
				.tdi_134 .tdm-social-item i.td-icon-pinterest,
				.tdi_134 .tdm-social-item i.td-icon-blogger,
				.tdi_134 .tdm-social-item i.td-icon-vimeo{
					font-size: 8.8px;
				}.tdi_134 .tdm-social-item{
					width: 15.4px;
					height: 15.4px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_134 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_134 .tdm-social-item i,
				.tds-team-member2 .tdi_134.tds-social1 .tdm-social-item i{
					color: var(--today-news-white);
				}.tdi_134 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_134.tds-social1 .tdm-social-item:hover i{
					color: var(--today-news-light-gray);
				}.tdi_134 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* phone */
@media (max-width: 767px){
.tdi_134 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 20.8px;
				}.tdi_134 .tdm-social-item i.td-icon-twitter,
				.tdi_134 .tdm-social-item i.td-icon-linkedin,
				.tdi_134 .tdm-social-item i.td-icon-pinterest,
				.tdi_134 .tdm-social-item i.td-icon-blogger,
				.tdi_134 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_134 .tdm-social-item{
					width: 20.8px;
					height: 20.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_134"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itamaraju.noticias" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itamaraju.noticias" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/itamarajunoticias" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/itamarajunoticias" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" target="_blank" title="TikTok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="#" target="_blank" class="tdm-social-text">TikTok</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/itamarajuin" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/itamarajuin" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_136{
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 1px 0px 0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
border-color:var(--today-news-white-transparent2) !important;
margin-bottom:15px !important;
padding-bottom:15px !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_137 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_137">
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_137 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_137 ul li{
					margin-bottom: 7px;
				}.tdi_137 ul li:last-child{
					margin-bottom: 0;
				}.tdi_137 a{
					color: var(--today-news-white);
				}.tdi_137 li.current-menu-item > a,
				.tdi_137 li.current-menu-ancestor > a,
				.tdi_137 li.current-category-ancestor > a,
				.tdi_137 a:hover{
					color: var(--today-news-accent);
				}.tdi_137 li{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.25 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-0.3px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_137 ul li{
					margin-bottom: 8px;
				}.tdi_137 ul li:last-child{
					margin-bottom: 0;
				}.tdi_137 li{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-0.3px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_137 class="td_block_inner td-fix-index"><div class="menu-rodape-container"><ul id="menu-rodape" class="menu"><li id="menu-item-214717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214717"><a href="https://www.itamarajunoticias.com.br/contato/">Contato</a></li>
<li id="menu-item-214718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214718"><a href="https://www.itamarajunoticias.com.br/parceiros/">Parceiros</a></li>
<li id="menu-item-214719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214719"><a href="https://www.itamarajunoticias.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-214720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214720"><a href="https://www.itamarajunoticias.com.br/termo-de-uso/">Termo de uso</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_139{
                    vertical-align: baseline;
                }.tdi_139 > .wpb_wrapper,
				.tdi_139 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_139 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_139 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_139 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_139{
padding-right:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_140 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_141 input[type=email],
				.tdi_141 button{
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_141 .tdn-title{
                    color: var(--today-news-white);
                
					font-family:Montserrat !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_141 .tdn-descr{
                    color: var(--today-news-light-gray);
                
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;
				}.tdi_141 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_141 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_141 input[type=email]{
                    border-right-width: 0;
                }.tdi_141 input{
                    color: var(--today-news-white);
                
                    background-color: var(--today-news-white-transparent2);
                
                    border-width: 0px 0 0px 0px;
                }.tdi_141 input::placeholder{
                    color: var(--today-news-light-gray);
                }.tdi_141 input:-ms-input-placeholder{
                    color: var(--today-news-light-gray) !important;
                }.tdi_141 button{
                    background-color: var(--today-news-accent);
                
					font-family:Montserrat !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;
				}.tdi_141 button:hover{
                    background-color: var(--today-news-accent);
                }.tdi_141 button .tdn-btn-icon{
                    top: -1px;
                }

/* phone */
@media (max-width: 767px){
.tdi_141 input[type=email],
				.tdi_141 button{
					font-family:Montserrat !important;font-size:12px !important;
				}.tdi_141 .tdn-title{
					font-family:Montserrat !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_141 .tdn-descr{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.3 !important;
				}.tdi_141 button{
					font-family:Montserrat !important;font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;
				}
}
</style><div class="tds-newsletter tds-newsletter1 tdi_141 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Inscreva</h3><p class="tdn-descr">Cadastre-se e receba as notícias do IN.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Insira seu e-mail" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Enviar</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_142" class="tdc-row"><div class="vc_row tdi_143  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_143,
                .tdi_143 .tdc-columns{
                    min-height: 0;
                }.tdi_143,
				.tdi_143 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_143 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_143 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_143 .tdc-row-video-background-error,
	                .tdi_143 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_143,
				.tdi_143 .tdc-columns{
				    flex-direction: column;
				}@media (min-width: 768px) {
	                .tdi_143 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_143 .tdc-row-video-background-error,
	                .tdi_143 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}
/* inline tdc_css att */

.tdi_143{
padding-bottom:25px !important;
border-color:var(--today-news-white-transparent2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_143 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_143{
border-color:var(--today-news-white-transparent2) !important;
padding-bottom:25px !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_146 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_146{
margin-bottom:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_146{
                    text-align: left !important;
                }.tdi_146 .tdm-descr{
                    color: var(--today-news-light-gray);
                
					font-family:Montserrat !important;font-size:10px !important;line-height:1.25 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_146 .tdm-descr{
					font-family:Montserrat !important;font-size:11px !important;line-height:1.3 !important;
				}
}
</style><p class="tdm-descr">© 2022 - <b>Itamaraju Notícias </b>- Todos os direitos reservados.</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<div class="brave_popup brave_popup--popup" id="brave_popup_129875" data-loaded="false">

<div id="brave_popup_129875__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close has_autoClose" data-nomobilecontent="false" data-width="550" data-height="550" data-open="false" style="z-index:99999" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
<div class="brave_popupSections__wrap">
<div class="brave_popupMargin__wrap">
<div class="brave_popup__step__close"></div>
<div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N-LggkXomKxPUQEsKu7" class="brave_element brave_element--image   ">
<div class="brave_element__wrap">
<div class="brave_element__styler">
<div class="brave_element__inner">
<div class="brave_element__image_inner">
<img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/04/Bannerdstechnatal-2-550x550-1.gif" src="https://www.itamarajunoticias.com.br/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
</div>
</div>
</div>
</div>
</div><div id="brave_element--N-Le60RnVT1uAbT4B84" class="brave_element brave_element--button  brave_element--has-click-action">
<div class="brave_element__wrap">
<div class="brave_element__styler">
<a class="brave_element__inner_link " onclick="brave_close_popup('129875', '0');  ">
<div class="brave_element__button_text">Fechar</div>
</a>
</div>
</div>
</div></div></div></div></div>
</div>
</div>
</div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('129875', 0)"></div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close has_autoClose" data-width="345" data-height="355" data-open="false" style="z-index:99999" data-nomobilecontent="false" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
<div class="brave_popupSections__wrap">
<div class="brave_popupMargin__wrap">
<div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('129875', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('129875', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20" /><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z" /></g></svg></div></div>
<div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N-Lgzbdc-LYlLPFCdAK" class="brave_element brave_element--image   ">
<div class="brave_element__wrap">
<div class="brave_element__styler">
<div class="brave_element__inner">
<div class="brave_element__image_inner">
<img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://www.itamarajunoticias.com.br/wp-content/uploads/2022/04/Bannerdstechnatal-2-550x550-1.gif" src="https://www.itamarajunoticias.com.br/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
</div>
</div>
</div>
</div>
</div></div></div></div></div>
</div>
</div>
</div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('129875', 0)"></div></div></div> </div>
<div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>

<div class="td-container"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://d3u598arehftfk.cloudfront.net/prebid_hb_1763_2418.js" async> </script>
<script src='https://api.nobeta.com.br/nobetaads&id=itamarajunoticias.inter'> </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader60239";
                                        c.src = "//scripts.cleverwebserver.com/3813a7e99f42a841a20e7f49859f1142.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>
<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script></div><script type="text/javascript"><!-- Clarity tracking code for //itamarajunoticias.com.br/noticia/ -->
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "b3aab7nri0");
</script></script> <script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js?hl=pt-BR&ver=5.1.3');
				document.head.appendChild(recaptcha_script);
			}
		</script>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPF52XR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script>
               
               brave_popup_data[129875] = {
                  title: 'DSTECH',
                  type: 'popup',
                  fonts: ["Montserrat"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"information","audience":{"devices":"all"},"frequency":{"repeat":true,"repeatCount":"","repeatDelay":true,"repeatDelayTime":"120000"},"placement":{"placementType":"sitewide","popup_exclude_filter":true,"exclude_popups":[]},"trigger":[],"goalAction":{"step":"0","type":"step","elementIDs":[]},"advanced":{"orderOverride":true}},
                  close: [{"desktop":{"autoClose":true,"autoCloseDuration":11},"mobile":{"autoClose":true,"autoCloseDuration":11}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{"active":false,"type":"dates","dates":[{"id":"-NDcPH4ehXiqU6i0QTWM","start":{"date":"5\/4\/2022","time":{"hour":"10","minutes":"00"}},"end":{"date":"30\/9\/2022","time":{"hour":"10","minutes":"00"}}}],"days":[]},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(129875, brave_popup_data[129875]);
               });

                        </script>
<style type='text/css'>
               #brave_popup_129875__step__0 .brave_popup__step__desktop .brave_popup__step__inner{ width: 550px;  height: 550px;margin-top:-275px;font-family:Arial;}#brave_popup_129875__step__0 .brave_popup__step__desktop .brave_element__wrap{ font-family:Arial;}#brave_popup_129875__step__0 .brave_popup__step__desktop .brave_popup__step__popup{ box-shadow: 0 0 15px rgba(0,0,0, 0.12); }#brave_popup_129875__step__0 .brave_popup__step__desktop .brave_popup__step__content{ background-color: rgba(255,255,255, 1); }#brave_popup_129875__step__0 .brave_popup__step__desktop .brave_popup__step__overlay{ background-color: rgba(88,88,88, 0.92);}#brave_popup_129875__step__0 .brave_popup__step__desktop .brave_popup__close{ font-size:35px; width:35px; color:rgba(169,169,169, 1);top:-46.666666666667px}
                        #brave_popup_129875__step__0 .brave_popup__step__desktop .brave_popup__close svg{ width:35px; height:35px;}
                        #brave_popup_129875__step__0 .brave_popup__step__desktop .brave_popup__close svg path{ fill:rgba(169,169,169, 1);}#brave_popup_129875__step__0 #brave_element--N-LbbrrTNLLtCEZb620{ width: 408px;height: 538px;top: -5px;left: -26px;z-index: 0;}#brave_popup_129875__step__0 #brave_element--N-LggkXomKxPUQEsKu7{ width: 546px;height: 546px;top: -6px;left: 0px;z-index: 1;}#brave_popup_129875__step__0 #brave_element--N-Le60RnVT1uAbT4B84{ width: 69px;height: 40px;top: 8px;left: 439px;z-index: 2;}#brave_popup_129875__step__0 .brave_popup__step__mobile .brave_popup__step__inner{ width: 345px;  height: 355px;margin-top:-178px;font-family:Arial;}#brave_popup_129875__step__0 .brave_popup__step__mobile .brave_element__wrap{ font-family:Arial;}#brave_popup_129875__step__0 .brave_popup__step__mobile .brave_popupMargin__wrap{ top:-100px; left:0px; }#brave_popup_129875__step__0 .brave_popup__step__mobile .brave_popup__step__content{ background-color: rgba(255,255,255, 1); }#brave_popup_129875__step__0 .brave_popup__step__mobile .brave_popup__step__overlay{ background-color: rgba(0,0,0, 0.7);}#brave_popup_129875__step__0 .brave_popup__step__mobile .brave_popup__close{ font-size:41px; width:41px; color:rgba(0,0,0, 1);top:-54.666666666667px}
                        #brave_popup_129875__step__0 .brave_popup__step__mobile .brave_popup__close svg{ width:41px; height:41px;}
                        #brave_popup_129875__step__0 .brave_popup__step__mobile .brave_popup__close svg path{ fill:rgba(0,0,0, 1);}#brave_popup_129875__step__0 #brave_element--N-Lgzbdc-LYlLPFCdAK{ width: 338px;height: 338px;top: 2.5px;left: 5.25px;z-index: 0;}#brave_popup_129875__step__0 #brave_element--N-LggkXomKxPUQEsKu7 .brave_element__styler{ }#brave_popup_129875__step__0 #brave_element--N-LggkXomKxPUQEsKu7 img{ }#brave_popup_129875__step__0 #brave_element--N-Le60RnVT1uAbT4B84 .brave_element__styler{
            font-size: 14px;font-family: Montserrat;font-weight: bold;color: rgba(255,255,255, 1);background-color: rgba(26,26,28, 1);line-height: 40px;}#brave_popup_129875__step__0 #brave_element--N-Lgzbdc-LYlLPFCdAK .brave_element__styler{ }#brave_popup_129875__step__0 #brave_element--N-Lgzbdc-LYlLPFCdAK img{ }            </style>
<link rel='stylesheet' id='pms-dc-style-front-end-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/paid-member-subscriptions/includes/features/discount-codes/assets/css/style-front-end.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bravepop_front_css-css' href='https://www.itamarajunoticias.com.br/wp-content/plugins/bravepopup-pro/assets/css/frontend.min.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=693' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"b22365582a","wpRestUrl":"https:\/\/www.itamarajunoticias.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.3' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=pt-BR&#038;ver=5.1.3' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='pms-frontend-discount-code-js-js-extra'>
/* <![CDATA[ */
var pms_discount_object = {"ajax_url":"https:\/\/www.itamarajunoticias.com.br\/wp-admin\/admin-ajax.php","discounted_subscriptions":"{}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/paid-member-subscriptions/includes/features/discount-codes/assets/js/frontend-discount-code.js?ver=2.8.2' id='pms-frontend-discount-code-js-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.8.2' id='pms-front-end-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"4fff3f78da","goalSecurity":"cf1d526b69","ajaxURL":"https:\/\/www.itamarajunoticias.com.br\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/wp-content/plugins/bravepopup-pro/assets/frontend/brave.js?ver=6.1.1' id='bravepop_front_js-js'></script>
<script>
                     </script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_58';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_58');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var blockUid = 'tdi_61',
                        $blockObj = jQuery('.tdi_61'),
                        modalUid = 'td_m_5294',
                        $modalObj = $blockObj.find('.tdm-popup-modal-wrap'),

                        show_modal_in_composer = '';


                    if( $modalObj.length && modalUid != '' ) {
                        var tdPopupModalItem = new tdPopupModal.item(),
                            $triggerBtnObj = $blockObj.find('a.tdm-btn');

                        // modal uid
                        tdPopupModalItem.uid = modalUid;
                        // block uid
                        tdPopupModalItem.blockUid = blockUid;
                        // modal object
                        tdPopupModalItem.modalObj = $modalObj;
                        // modal open position
                        tdPopupModalItem._modal_open_position = 'over-screen';
                        // modal open disable site scroll
                        tdPopupModalItem._site_scroll = '';

                        // check to see whether we are in composer or not
                                                    // we are not in composer

                            // trigger button object
                            if( $triggerBtnObj.length ) {
                                tdPopupModalItem.triggerBtnObj = $triggerBtnObj;
                            }

                            // trigger types
                            tdPopupModalItem._modal_trigger_types = {"button":[]};
                        
                        tdPopupModal.addItem(tdPopupModalItem);
                    }

                });
            
            
</script>
<script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'109294710',post:'218567',tz:'-3',srv:'www.itamarajunoticias.com.br',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '109294710', '218567' ]);
	</script>
</body>
</html>
