<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><script async src="//js.adireto.com/adireto.js?id=3642835309"></scrip
<script type="text/javascript" src="//ads.vidoomy.com/itamarajunoticias_3698.js" ></script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'; s.parentNode.insertBefore(g,s);
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="msvalidate.01" content="ff0f78e4168d40f1bcbed49e8f3c8987" />
<meta name="yandex-verification" content="396e43829e3db9c3" />
<meta property="og:title" content="Butantan entrega novo lote com 1 milhão de doses da Coronavac" />
<meta property="og:description" content="Imagem | Governo de São Paulo Mais um milhão de doses da vacina CoronaVac foi entregue pelo Instituto Butantan nesta quarta-feira (12) ao Programa Nacional d" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Itamaraju-in-vacinaimagemgovernodesaopaulo.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Butantan entrega novo lote com 1 milhão de doses da Coronavac" />
<meta name="twitter:description" content="Imagem | Governo de São Paulo Mais um milhão de doses da vacina CoronaVac foi entregue pelo Instituto Butantan nesta quarta-feira (12) ao Programa Nacional d" />
<meta name="twitter:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Itamaraju-in-vacinaimagemgovernodesaopaulo.jpg" />
<meta name="author" content="admin" />

<title>Butantan entrega novo lote com 1 milhão de doses da Coronavac - :: Itamaraju Notícias ::</title>
<meta name="description" content="Imagem | Governo de São Paulo Mais um milhão de doses da vacina CoronaVac foi entregue pelo Instituto Butantan nesta quarta-feira (12) ao Programa" />
<link rel="canonical" href="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias" />
<meta property="article:published_time" content="2021-05-12T18:30:28+00:00" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Itamaraju-in-vacinaimagemgovernodesaopaulo.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="350" />
<meta name="twitter:creator" content="@itamarajuin" />
<meta name="twitter:site" content="@itamarajuin" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="admin">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.itamarajunoticias.com.br' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Butantan entrega novo lote com 1 milhão de doses da Coronavac" href="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_googlefonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%7CRoboto+Slab%3A700%2C400&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate-fontawesome-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/fontawesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/accelerate-custom.js?ver=5.7.1' id='accelerate-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19155468-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.itamarajunoticias.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19155468-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/noticia/wp-json/wp/v2/posts/119951" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/noticia/?p=119951' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fbutantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fbutantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Você quer receber notificações em tempo real e não perder nenhuma notícia importante?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "http://itamarajunoticias.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:app_id" content="355114874567072" />
<meta name="theme-color" content="#01507C" />
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<meta http-equiv="Cache-Control" content="private, no-cache, no-store, must-revalidate, max-age=0, proxy-revalidate, s-maxage=0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Vary" content="*" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=4">
<meta name="HandheldFriendly" content="true" />
<meta http-equiv="refresh" content="640">
<meta name="description" content="Butantan entrega novo lote com 1 milhão de doses da Coronavac, ITAMARAJU NOTICIAS - Site" />
<meta name="keywords" content="Itamaraju, ITAMARAJU, Itabela, Notícias, noticias, crimes,policia, acidente, acidentes, sociedade, fotos, eventos, esportes, celebridade, Curiosidades, destaque, entretenimento, moda, meio ambiente, morte, ofertas, politica, política, publicidade, videos, bahia, polícia, acidentes" />
<meta property="og:url" content="http://itamarajunoticias.com.br/" />
<meta property="og:image" content="" />
<meta property="og:title" content="Butantan entrega novo lote com 1 milhão de doses da Coronavac, ITAMARAJU NOTICIAS - Site" />
<meta property="og:site_name" content="Itamaraju Notícias - ITAMARAJU" />
<meta property="og:description" content="O Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento" />
<meta property="fb:admins" content="299540813487565" />
<meta name="description" content="Itamaraju Notícias - ITAMARAJU" />
<meta name="title" content="Butantan entrega novo lote com 1 milhão de doses da Coronavac" />
<link rel="canonical" href="https://itamarajunoticias.com.br/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="https://itamarajunoticias.com.br/noticia/">
<link rel="alternate" href="/noticia/category/noticias/" hreflang="no" />
<link rel="alternate" href="/noticia/category/sociedade/" hreflang="so" />
<link rel="alternate" href="/noticia/category/esportes/" hreflang="es" />
<link rel="alternate" href="/noticia/category/fotos/" hreflang="fo" />
<link rel="alternate" href="/noticia/category/politica/" hreflang="po" />
<link rel="alternate" href="/noticia/category/geral/" hreflang="ge" />
<link rel="alternate" href="/noticia/category/videos/" hreflang="vi" />
<link rel="alternate" href="/contatos/" hreflang="co" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="/noticia/" />
<link rel="alternate" type="application/rss+xml" title="Brazil Feed" href="/rss/index.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/css/vendor.min.css">
<link rel="stylesheet" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/css/styles.min.css">
<script src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/js/common.min.js"></script>
<script src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/js/adsWrapper.js"></script>
<link rel='stylesheet' id='accelerate_style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/styled.css' type='text/css' media='all' />
</head>
<meta name="taboola.category" content="homepage" />


<script type="application/ld+json">
                                                                                       {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "/notici/",
    "logo": "",
    "sameAs": [
        "https://www.facebook.com/itamaraju.noticia",
        "https://twitter.com/itamarajuin",
        "https://www.pinterest.com/itamarajunoticias",
        "https://www.youtube.com/channel/itamarajunoticias",
        "https://plus.google.com/+itamarajunotíciasba",
        "https://www.instagram.com/itamarajunoticias/"
    ]
}
    </script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=351812098295797";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </head>
<body class="country-br locale-pt_BR">

<div id="modulous_top_1x1" class="ad_spot">
<img src="https://amplifypixel.outbrain.com/pixel?mid=006523b6c047f14c879bcc48b29de16484" style="display:none;" /><script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
   mediaconductor("init", "624bbdb9db7f4ed990a3044f052b9ddb");
   mediaconductor("exec");
</script>
</div>
<div id="AolTrafficInfo" data-blogid="1049"></div>

<div id="modulous_pushdown" class="ad_spot desktop-only">
</div>
<div class="master-container">
<div class="mobile-only">
<nav class="mobile">
<ul>
<li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
<a href="#"></a></li>
<li class="title">
<a href="/"><img onerror="this.src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/hpl_mobile.png" src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logomobile.svg"></a></li>
<li class="editions-nav-menu">
<a href="#" class="editions-mobile-open icon-Globe_USA"></a></li></ul></nav>
<div class="mobile-menu pane">
<div class="pane-navigation-container">
<a href="#mobile-topNav">
<div class="pane-navigation-item pane-navigation-item-current">IN</div></a></div>
<div class="pane-list-container">
<div class="pane-window pane-window-current hamburger-panel">
<div id="mobile-topNav" class="hamburger-panel__block">
<div class="hamburger-panel__block">
<a class="hamburger-panel__block__title" href="/noticia/category/noticias/">
Notícias
</a>
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/sociedade/">
 Sociedade
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/politica/">
Política
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/noticias/">
Videos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
</div>
<div class="hamburger-panel__block">
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="https://gmail.com" target="_blank">
Gmail
</a>
</li>
</ul>
</div>
</div>
</div>

 </div>

<div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
<ul class="pane-window__footer-list">
<li class="pane-window__footer-item">
<a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="">Fale conosco</a>
</li>
</ul>
<div class="pane-window__footer-info">
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="">(73) 99958-1514</a>
|
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="/noticia/politica-de-privacidade">988356797</a>
<p class="pane-window__footer-info-copy"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89e0fde8e4e8fbe8e3fce7e6fde0eae0e8fac9e1e6fde4e8e0e5a7eae6e4">[email&#160;protected]</a></p>
</div>
</div>

</div>
</div>
<div class="editions-mobile">
<ul class="unstyled">
<li>
<a href="/noticia/">
INÍCIO
</a>
</li>
<li>
<a href="/noticia/category/noticias/">
Notícias
</a>
</li>
<li>
<a href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li>
<a href="/noticia/category/esportes/">
Esportes
</a>
</li>
<li>
<a href="/noticia/category/politica/">
Política
</a>
</li>
<li>
<a href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li>
<a href="/noticia/category/videos/">
Vídeos
</a>
</li>
<li>
<a href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li>
<a href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
</div>
<div class="inner-container row">
<div class="desktop-only">
<header class="header js-header">
<div class="header__content">
<div class="header__item header__editions">
<div class="editions js-edition-button">
<div class="editions__current-edition js-current-edition">
<span class="editions__current-edition__label">MENU</span>
<div class="editions__current-edition__edition us icon-Globe_USA">IN</div>
</div>
<div class="dropdown dropdown--edition">
<div class="dropdown__column dropdown__column--editions">
<li>
<a class="dropdown__column__row" href="/noticia/" data-beacon='{"p":{"lnid": "NO"}}'>
INÍCIO
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/noticias/" data-beacon='{"p":{"lnid": "NO"}}'>
Notícias
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/sociedade/" data-beacon='{"p":{"lnid": "SO"}}'>
Sociedade
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/esportes/" data-beacon='{"p":{"lnid": "PO"}}'>
Esportes
</a>
</li> <li>
<a class="dropdown__column__row" href="/noticia/category/politica/" data-beacon='{"p":{"lnid": "PO"}}'>
Política
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/entretenimento/" data-beacon='{"p":{"lnid": "GE"}}'>
Entretenimento
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/videos/" data-beacon='{"p":{"lnid": "VI"}}'>
Vídeos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/fotos/" data-beacon='{"p":{"lnid": "FO"}}'>
Fotos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/contatos/" data-beacon='{"p":{"lnid": "CO"}}'>
CONTATOS
</a>
</li>
</div>
</div>
</div>
</div>
<div class="header__item header__logo">
<a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
<img alt="Itamaraju Notícias" class="logo__img" src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logossite.svg">
</a>
</div>
<div class="header__item header__social-list">
<div class="social-list">
<a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--gplus icon-Social_Gplus" data-beacon='{"p":{"lnid":"gplus"}}' href="https://plus.google.com/+itamarajunotíciasba" target="_blank"></a>
</div>
</div>
</div>
<nav class="front-page js-nav nav">

<div class="nav__inner">
<style type="text/css">
            .nav__item--noticias::after,
            .nav__item--noticias .dropdown {
                border-bottom: 5px solid #000000;
            }
            .nav__item--noticias .dropdown__column__row--link:hover {
                background: #000000;
            }
			
        </style>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a></div>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/crime/","mpid":"1.1"}}' href="/noticia/category/crime/">
<div class="dropdown__column__row dropdown__column__row--section">Crime</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/acidentes/","mpid":"1.2"}}' href="/noticia/category/acidentes/">
<div class="dropdown__column__row dropdown__column__row--section">Acidentes</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/policial/","mpid":"1.3"}}' href="/noticia/category/policial/">
<div class="dropdown__column__row dropdown__column__row--section">Casos</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/furto-roubo/","mpid":"1.4"}}' href="/noticia/category/furto-roubo/">
<div class="dropdown__column__row dropdown__column__row--section">Furto / Roubo </div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/homicidio/","mpid":"2.1"}}' href="/noticia/category/homicidio/">
<div class="dropdown__column__row dropdown__column__row--section">Homicídios</div>
 </a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/comercializacao-de-chocolates-da-agricultura-familiar-cresce-no-mercado/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content">Comercialização de chocolates da agricultura familiar cresce no mercado</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/sesab-vai-determinar-suspensao-da-astrazeneca-para-gestantes-na-bahia/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Sesab vai determinar suspensão da AstraZeneca para gestantes na Bahia</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/jucurucu-desentendimento-entre-amigos-termina-em-morte-no-dia-das-maes/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">JUCURUÇU | Desentendimento entre amigos termina em morte no Dia das Mães</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-tres-meses-sem-homicidios-no-municipio-comemora-a-43a-cipm/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Três meses sem homicídios no município, comemora a 43ª CIPM </div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--vozes::after,
            .nav__item--vozes .dropdown {
                border-bottom: 5px solid #188318;
            }
            .nav__item--vozes .dropdown__column__row--link:hover {
                background: #188318;
            }
        </style>
<style type="text/css">
            .nav__item--mulheres::after,
            .nav__item--mulheres .dropdown {
                border-bottom: 5px solid #d41606;
            }
            .nav__item--mulheres .dropdown__column__row--link:hover {
                background: #d41606;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--mulheres " data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/meioambiente/","mpid":"1.1"}}' href="/noticia/category/meioambiente/">
<div class="dropdown__column__row dropdown__column__row--section">Meio Ambiente</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/sociedade/","mpid":"1.2"}}' href="/noticia/category/sociedade/">
<div class="dropdown__column__row dropdown__column__row--section">Geral</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-tres-meses-sem-homicidios-no-municipio-comemora-a-43a-cipm/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Três meses sem homicídios no município, comemora a 43ª CIPM</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-vereadora-rose-da-saude-solicita-reforma-de-campo-de-futebol/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Vereadora Rose da Saúde solicita reforma de campo de futebol</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/marinha-do-brasil-alerta-para-mau-tempo-com-ventos-fortes-e-mar-alto/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Marinha do Brasil alerta para mau tempo, com ventos fortes e mar alto</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-tiro-de-guerra-promove-evento-em-parceria-com-equipe-de-seguranca/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Tiro de Guerra promove evento em parceria com equipe de segurança</div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item  nav__item--vozes " data-edition="brasil" data-s-type="section" data-s-value="Esportes" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/esportes/">Esportes</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/futebol/","mpid":"1.1"}}' href="/noticia/category/futebol/">
<div class="dropdown__column__row dropdown__column__row--section">Futebol</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/outros/","mpid":"1.2"}}' href="/noticia/category/outros/">
<div class="dropdown__column__row dropdown__column__row--section">Outros esportes</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--lgbt::after,
            .nav__item--lgbt .dropdown {
                border-bottom: 5px solid #ffaa20;
            }
            .nav__item--lgbt .dropdown__column__row--link:hover {
                background: #ffaa20;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--lgbt " data-edition="brasil" data-s-type="section" data-s-value="Politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","mpid":"1.1"}}' href="/noticia/category/eleicoes-2012/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições passadas</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/eleicoes-2018/","mpid":"2.1"}}' href="/noticia/category/eleicoes-2018/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições Atuais</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--entretenimento::after,
            .nav__item--entretenimento .dropdown {
                border-bottom: 5px solid #ff4c9f;
            }
            .nav__item--entretenimento .dropdown__column__row--link:hover {
                background: #ff4c9f;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--entretenimento " data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/automoveis/","mpid":"2.2"}}' href="/noticia/category/automoveis/">
<div class="dropdown__column__row dropdown__column__row--section">Automóveis</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/bem-estar/","mpid":"1.1"}}' href="/noticia/category/bem-estar/">
<div class="dropdown__column__row dropdown__column__row--section">Bem Estar</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celebridade/","mpid":"1.2"}}' href="/noticia/category/celebridade/">
<div class="dropdown__column__row dropdown__column__row--section">Celebridade</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/curiosidades/","mpid":"1.3"}}' href="/noticia/category/curiosidades/">
<div class="dropdown__column__row dropdown__column__row--section">Curiosidades</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celulares-e-smartfones/","mpid":"2.1"}}' href="/noticia/category/celulares-e-smartfones/">
<div class="dropdown__column__row dropdown__column__row--section">Celulares e smartfones</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/tecnologia/","mpid":"2.3"}}' href="/noticia/category/tecnologia/">
<div class="dropdown__column__row dropdown__column__row--section">Tecnologia</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/whatsapp-pay-chega-ao-brasil-para-pagamentos-via-nubank-itau-e-mais/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">WhatsApp Pay chega ao Brasil para pagamentos via Nubank, Itaú e mais</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/morre-paulo-gustavo-apos-complicacoes-da-covid-19/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Morre Paulo Gustavo após complicações da Covid-19</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/musa-do-corinthians-paula-lima-cita-dificuldade/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Musa do Corinthians, Paula Lima cita dificuldade</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/fausto-silva-acerta-com-a-band-e-assina-contrato-na-semana-que-vem/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Fausto Silva acerta com a Band e assina contrato na semana que vem</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--comportamento::after,
            .nav__item--comportamento .dropdown {
                border-bottom: 5px solid #b2c9ff;
            }
            .nav__item--comportamento .dropdown__column__row--link:hover {
                background: #b2c9ff;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--comportamento " data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Vídeos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/videos/","mpid":"1.1"}}' href="/noticia/category/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos do Site</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/videos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos no Facebook</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.youtube.com/user/itamarajunoticias/","mpid":"1.2"}}' href="https://www.youtube.com/user/itamarajunoticias/">
<div class="dropdown__column__row dropdown__column__row--section">Canal no YouTube</div>
</a>
 </div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--viral::after,
            .nav__item--viral .dropdown {
                border-bottom: 5px solid #ff7a01;
            }
            .nav__item--viral .dropdown__column__row--link:hover {
                background: #ff7a01;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--viral " data-edition="brasil" data-s-type="section" data-s-value="Fotos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/fotos/","mpid":"1.1"}}' href="/noticia/category/fotos/">
<div class="dropdown__column__row dropdown__column__row--section">Fotos no Site</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/photos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/photos/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Galeria no Facebook</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.flickr.com/photos/81544896@N02/albums","mpid":"2.1"}}' href="https://www.flickr.com/photos/81544896@N02/albums" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Flickr</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.instagram.com/itamarajunoticias/","mpid":"2.2"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Instagram</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div></div></div></div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/contatos/">Contato</a></div>
<a class="nav__item nav__item--search icon-Nav_Search" href="/noticia/search/"></a>
</div>
<div class="nav-sticky nav-sticky--a-page js-nav-sticky bounceInDown hide ">
<a class="nav-sticky__item nav-sticky__logo " href="" data-beacon='{"p":{"mnid":"logo"}}'></a>
<nav class="js-nav nav nav--front-page nav--sticky">
<div class="nav__inner">
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="esportes" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/Esportes/">Esportes</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Fotos</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="fotos" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/noticia/contatos/">Contatos</a>
</div>
</div>
</nav>
<div class="social-list social-list--sticky">
<a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a></a>
</div>
</header>
</div>

</head>
<body>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-itamarajunoticias/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<script src="//ads.simpleads.com.br/config.js?nwid=2447" type="text/javascript"></script>
<script src="//cdn.simpleads.com.br/s161651/p816264/show.js" type="text/javascript"></script>

<body class="post-template-default single single-post postid-119951 single-format-standard  better-responsive-menu wide aa-prefix-itama-">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<center><a onclick="WPBannerizeJavascript.incrementClickCount(33)" href="https://api.whatsapp.com/send?phone=5573998673785&text=Ol%C3%A1%2C%20vi%20o%20an%C3%BAncio%20do%20SAF%20e%20gostaria%20de%20saber%20mais%20informa%C3%A7%C3%B5es%20do%20plano" rel="nofollow" target="_blank">
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2021/02/bannersafitamarajunoticias-2021.jpg" alt="" width="970" height="250" />
</a></center>
<div id="header-text-nav-container" class="clearfix">
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

</body>
<div id="primary">
<div id="" class="clearfix">
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/09/bocao-motosd.jpg" alt="" width="728" height="90" />
<article id="post-119951" class="post-119951 post type-post status-publish format-standard has-post-thumbnail hentry category-giromundo">
<header class="entry-header">
<h1 class="entry-title">
Butantan entrega novo lote com 1 milhão de doses da Coronavac </h1>
</header>
<div class="entry-meta"> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.itamarajunoticias.com.br/noticia/author/admin/" title="admin">admin</a></span></span>
<span class="cat-links"><i class="fa fa-folder-open"></i><a href="https://www.itamarajunoticias.com.br/noticia/category/giromundo/" rel="category tag">Giro no Mundo</a></span>
<span class="sep"><span class="post-format"><i class="fa "></i></span></span>
<span class="posted-on"><a href="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/" title="15:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-12T15:30:28-03:00">12 de maio de 2021</time></a></span> <span class="comments-link"><a href="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/"></div><p style="text-align: center;"><img loading="lazy" class="alignnone size-full wp-image-119952 jetpack-lazy-image" src="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Itamaraju-in-vacinaimagemgovernodesaopaulo.jpg?resize=720%2C350&#038;ssl=1" alt width="720" height="350" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Itamaraju-in-vacinaimagemgovernodesaopaulo.jpg?resize=720%2C350&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-119952" src="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Itamaraju-in-vacinaimagemgovernodesaopaulo.jpg?resize=720%2C350&#038;ssl=1" alt="" width="720" height="350" data-recalc-dims="1" /></noscript></p>
<p style="text-align: right;"><strong>Imagem | Governo de São Paulo</strong></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Mais um milhão de doses da vacina CoronaVac foi entregue pelo Instituto Butantan nesta quarta-feira (12) ao Programa Nacional de Imunizações (PNI). Com essa remessa, o Butantan totaliza 46,112 milhões de doses disponibilizadas ao Ministério da Saúde desde janeiro.</span></p><div class="itama-dentro" style="float: left; " id="itama-1430977085"><div style="margin-top: 6px; margin-right: 9px; margin-bottom: 6px; " id="itama-1906078436"><div data-pid="rxkbkcnnkytksnyt" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1"></div>
</div></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O governo de São Paulo espera, na próxima sexta-feira (14), iniciar a entrega das doses previstas no segundo contrato, que é de 54 milhões de vacinas. A primeira remessa será de 1,1 milhão de doses.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">“As vacinas entregues em maio foram produzidas a partir de 3 mil litros de insumos recebidos no dia 19 de abril. Assim que um novo lote de insumos da China chegar ao país, será possível retomar a produção e efetuar novas entregas do imunizante ao governo federal”, diz o governo estadual.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><strong><span style="font-family: arial, helvetica, sans-serif;">Fonte | Bahianoticias</span></strong></span></p>
<div class="at-below-post addthis_tool" data-url="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/"></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
</article>
<div class="banner-listagem final">
<b><center>VC Repórter</center></b>
<span>
<p><strong>Nosso Whatsapp é (73) 98835-6797</strong> <br />Envie vídeos, fotos ou informações. Grave ou registre imagens com o seu celular, deixe sua sugestão! VC Repórter </p> </div>

<div id="M663498ScriptRootC1044953">
</div>
<script src="https://jsc.mgid.com/i/t/itamarajunoticias.com.br.1044953.js" async></script>

<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
<div class="banner-listagem final">
<b>A PÁGINA CONTINUA DEPOIS DA PUBLICIDADE</b>
<span>
<center> <div class="wp_bannerize bannerin720r">
<div><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" alt="" width="750" height="95" />
</div></div></center>
</div>
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Deixe seu comentário</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Comentário Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Comentário Facebook</span></a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0&appId=801831540164392",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div>
</div>
<style>.banner-listagem {
	float: left;
	width: 100%;
	text-align: center;
	margin: 30px 0;
	padding: 10px 0;
	border-bottom: solid 1px #ccc;
	border-top: solid 1px #ccc;
	position: relative;
}
.banner-listagem > b {
	font-size: 10px;
	line-height: 10px;
	font-weight: normal;
	margin-bottom: 5px;
	text-align: left;
	color: #666;
	position: absolute;
	left: 50%;
	top: 0px;
	background: #fff;
	display: inline-block;
	width: 200px;
	padding: 2px 10px;
	transform: translate(-50%, -50%);
}
</style>
</div>
<div id="secondary">
<aside id="search-2" class="widget widget_search"><form action="https://www.itamarajunoticias.com.br/noticia/" id="search-form" class="searchform clearfix" method="get">
<input type="text" placeholder="Pesquisar" class="s field" name="s">
<input type="submit" value="Pesquisar" id="search-submit" name="submit" class="submit">
</form></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title"><span>Últimos conteúdos</span></h3>
<ul>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/butantan-entrega-novo-lote-com-1-milhao-de-doses-da-coronavac/" aria-current="page">Butantan entrega novo lote com 1 milhão de doses da Coronavac</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/projeto-de-lei-que-cria-o-monumento-natural-do-pau-brasil-recebe-sugestoes/">VOTE: Projeto de Lei que cria o Monumento Natural do Pau Brasil recebe sugestões</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-43a-cipm-faz-devolucao-simbolica-da-sua-primeira-policial-militar-feminina-aos-familiares/">ITAMARAJU | 43ª CIPM faz devolução simbólica da sua primeira policial militar feminina aos familiares</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/comercializacao-de-chocolates-da-agricultura-familiar-cresce-no-mercado/">Comercialização de chocolates da agricultura familiar cresce no mercado</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/sesab-vai-determinar-suspensao-da-astrazeneca-para-gestantes-na-bahia/">Sesab vai determinar suspensão da AstraZeneca para gestantes na Bahia</a>
</li>
</ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Comentários</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gil Santana</span> em <a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-numero-de-mortes-por-covid-19-chega-a-65-contaminados-passam-de-4400-casos/#comment-111">ITAMARAJU | Número de mortes por Covid-19 chega a 65, contaminados passam de 4400 casos</a></li><li class="recentcomments"><span class="comment-author-link">Carlos Maick dos Santos Soares</span> em <a href="https://www.itamarajunoticias.com.br/noticia/prefeitura-de-prado-em-parceria-com-produtores-rurais-realizam-recuperacao-das-estradas-que-dao-acesso-a-comunidade-da-guaira/#comment-23">Prefeitura de Prado em parceria com produtores rurais realizam recuperação das estradas que dão acesso a comunidade da Guaíra</a></li></ul></aside> </div>
<div class="banner-listagem final">
<h1>Vídeos recomendados para você</h1>
<span>
<center><p>No Banner to display</p></center>
</div>
</div></div>
</div></div></div></div></div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="copyright">Todos os direitos reservados - 2021 <a href="https://www.itamarajunoticias.com.br/noticia/" title=":: Itamaraju Notícias ::"><span>:: Itamaraju Notícias ::</span></a>. Desenvolvido por <a href="https://itamarajunoticias.com.br" target="_blank" title="IN"><span>IN</span></a>. Fale com nossa <a href="https://itamarajunoticias.com.br/noticia/contato" target="_blank" title="Equipe" rel="designer"><span>Equipe</span></a>.</div> <nav class="footer-menu" class="clearfix">
</nav>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-long-arrow-up"></i></a>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"pt","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,facebook_send","elements":".addthis_inline_share_toolbox_m13v,.at-above-post,.at-above-post-page,.at-above-post-cat-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,facebook_send","elements":".addthis_inline_share_toolbox_m13v,.at-above-post,.at-above-post-page,.at-above-post-cat-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-004d5b101ebd6baf6b92b181522fc4a5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/navigation.js?ver=5.7.1' id='accelerate-navigation-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.1#pubid=wp-004d5b101ebd6baf6b92b181522fc4a5' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'109294710',post:'119951',tz:'-3',srv:'www.itamarajunoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109294710', '119951' ]);
</script>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>

<ins class="hstpnetworkads" style="display: none"></ins>

</body>
</html>