
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="msvalidate.01" content="ff0f78e4168d40f1bcbed49e8f3c8987" />
<meta name="yandex-verification" content="396e43829e3db9c3" />

<title>Dois homicidios em Teixeira de Freitas - :: Itamaraju Notícias ::</title>
<meta name="description" content="Dois assassinatos foram registrados nesta quarta-feira (09) de março, alargando a onda de violência na região. O primeiro homicídio registrado foi do" />
<link rel="canonical" href="https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dois homicidios em Teixeira de Freitas - :: Itamaraju Notícias ::" />
<meta property="og:description" content="Dois assassinatos foram registrados nesta quarta-feira (09) de março, alargando a onda de violência na região. O primeiro homicídio registrado foi do" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias" />
<meta property="article:published_time" content="2022-03-09T18:09:38+00:00" />
<meta property="article:modified_time" content="2022-03-10T00:18:13+00:00" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/03/Arte-Padrao-IN-2021-2022-morttesr-texas.jpg" />
<meta property="og:image:width" content="772" />
<meta property="og:image:height" content="452" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@itamarajuin" />
<meta name="twitter:site" content="@itamarajuin" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Marcos Cunha" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itamarajunoticias.com.br/noticia/#organization","name":"Itamaraju Notícias","url":"https://www.itamarajunoticias.com.br/noticia/","sameAs":["https://www.facebook.com/itamaraju.noticias","https://www.instagram.com/itamarajunoticias/","https://twitter.com/itamarajuin"],"logo":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/#logo","inLanguage":"pt-BR","url":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Untitled-2dfdsafsd.jpg?fit=178%2C78&ssl=1","contentUrl":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Untitled-2dfdsafsd.jpg?fit=178%2C78&ssl=1","width":178,"height":78,"caption":"Itamaraju Notícias"},"image":{"@id":"https://www.itamarajunoticias.com.br/noticia/#logo"}},{"@type":"WebSite","@id":"https://www.itamarajunoticias.com.br/noticia/#website","url":"https://www.itamarajunoticias.com.br/noticia/","name":":: Itamaraju Notícias ::","description":"O seu portal de comunicação com a verdade","publisher":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.itamarajunoticias.com.br/noticia/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#primaryimage","inLanguage":"pt-BR","url":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/03/Arte-Padrao-IN-2021-2022-morttesr-texas.jpg","contentUrl":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/03/Arte-Padrao-IN-2021-2022-morttesr-texas.jpg","width":772,"height":452},{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#webpage","url":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/","name":"Dois homicidios em Teixeira de Freitas - :: Itamaraju Notícias ::","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/#website"},"primaryImageOfPage":{"@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#primaryimage"},"datePublished":"2022-03-09T18:09:38+00:00","dateModified":"2022-03-10T00:18:13+00:00","description":"Dois assassinatos foram registrados nesta quarta-feira (09) de março, alargando a onda de violência na região. O primeiro homicídio registrado foi do","breadcrumb":{"@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.itamarajunoticias.com.br/noticia/"},{"@type":"ListItem","position":2,"name":"Dois homicidios em Teixeira de Freitas"}]},{"@type":"Article","@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#article","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#webpage"},"author":{"@id":"https://www.itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e"},"headline":"Dois homicidios em Teixeira de Freitas","datePublished":"2022-03-09T18:09:38+00:00","dateModified":"2022-03-10T00:18:13+00:00","mainEntityOfPage":{"@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#webpage"},"wordCount":139,"commentCount":0,"publisher":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"},"image":{"@id":"https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#primaryimage"},"thumbnailUrl":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/03/Arte-Padrao-IN-2021-2022-morttesr-texas.jpg","articleSection":["Crime"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/#respond"]}]},{"@type":"Person","@id":"https://www.itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e","name":"Marcos Cunha","image":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/169def9283511fdca4df6a15c13ac29a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/169def9283511fdca4df6a15c13ac29a?s=96&d=mm&r=g","caption":"Marcos Cunha"},"sameAs":["https://www.itamarajunoticias.com.br/noticia"],"url":"https://www.itamarajunoticias.com.br/noticia/author/admin/"}]}</script>

<link rel='dns-prefetch' href='//www.itamarajunoticias.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Dois homicidios em Teixeira de Freitas" href="https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="itama-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.itamarajunoticias.com.br/noticia/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-aos-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='catch-infinite-scroll-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/catch-infinite-scroll/public/css/catch-infinite-scroll-public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=1.0.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related a {
			  width: 150px;
			  height: 150px;
			  text-decoration: none;
			}
			.crp_related img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/style.css?ver=1.06.15.21.06' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.9.1' id='itro-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/noticia/wp-json/wp/v2/posts/126098" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/noticia/?p=126098' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fdois-homicidios-em-teixeira-de-freitas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fdois-homicidios-em-teixeira-de-freitas%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.69.0" /> <meta name="jetpack-boost-ready" content="true" />

<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.itamarajunoticias.com.br/noticia/wp-json/wp-statistics/v2/hit?_=1646873910&_wpnonce=2d20fe074f&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Unknown&version=Unknown&referred=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia&ip=107.23.218.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot%2F3.0+%28https%3A%2F%2Fcommoncrawl.org%2Ffaq%2F%3B+info%40commoncrawl.org%29&track_all=1&timestamp=1646863110&current_page_type=post&current_page_id=126098&search_query&page_uri=/dois-homicidios-em-teixeira-de-freitas/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Você quer receber notificações em tempo real e não perder nenhuma notícia importante?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "http://itamarajunoticias.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script data-ad-client="ca-pub-5822243610880583" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
function hide(target) {
    document.getElementById(target).styltae.display = 'none';
    window.parent.document.getElementById(target).innerHTML = "";
    window.parent.document.getElementById(target).style.display = "none";
}

  window.googletag = window.googletag || {cmd: []};
  

  googletag.cmd.push(function() {
  
var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';

    var h = googletag.sizeMapping().
            addSize([1024, 768], [[970,250],[728,90],[970,90]]).
            addSize([900, 500], [[728,90]]).
            addSize([0, 0], [[300,100],[300,250],[320,50],[300,75],[300,50]]).
            build();

    var s = googletag.sizeMapping().
            addSize([1024, 768], [[728,90],[970,90]]).
            addSize([900, 500], [728,90]).
            addSize([0, 0], [[300,100],[320,50],[300,75],[300,50]]).
            build();
            
    var sb = googletag.sizeMapping().
            addSize([1024, 768], [[300,600],[300,250],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,600],[300,250],[300,100],[336,280]]).
            build();

    var v = googletag.sizeMapping().
            addSize([1024, 768], [[300,250],[300,100],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,250],[300,600],[300,100],[336,280]] ).
            build();

googletag.defineSlot('/21622511100/jba_multisize', [[970,90],[728,90],[300,100],[320,250]], 'dmp-stick').defineSizeMapping(s).setTargeting(REFRESH_KEY, REFRESH_VALUE).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting('site','teste').setTargeting('place','dmp-stick');


  googletag.pubads().enableLazyLoad();            

  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting('refresh').indexOf('true') > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, 30000);
    }
  });
      googletag.pubads().setCentering(true);
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19155468-1', 'auto');
  ga('send', 'pageview');

</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="https://gadasource.storage.googleapis.com/">
<link type="text/css" href="https://itamarajunoticias.com.br/tema/2019/css/font-awesome.min.css">
<script type="text/javascript">
            
            var nomeSecao = 'home';

                            var idShopping = '581b8223641bb903001e9b16';
            
        </script>
<script>
            dataLayer = [{'articleid':'','siteDFP':'home'}];
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event' : 'articleid',
                'event' : 'siteDFP',
                'autorMatia'  : '',
                'dataPublicacao' : '',
                'editoria' : nomeSecao
            });
        </script>

<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'></script>

<title> Jornal IN | Itamaraju NOTÍCIAS - IN 24 horas - Jornal eletrônico com notícias de ITAMARAJU e região </title>
<meta name="viewport" content="width=device-width,initial-scale=1, initial-scale=1.0">
<meta name="theme-color" content="#D0061F" />
<meta name="application-name" content="itamaraju Notícias">
<meta name="author" content="Itamaraju Notícias">
<meta name="description" content="Dois homicidios em Teixeira de Freitas, ITAMARAJU NOTICIAS - Site" />
<meta name="title" content="Dois homicidios em Teixeira de Freitas" />
<meta name="keywords" content="">
<meta name="language" content="pt-br">
<meta name="DC.date.created" content="2019-01-06">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Itamaraju Notícias">
<meta name="twitter:title" content="Home">
<meta name="twitter:description" content="Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento">
<meta name="twitter:creator" content="Home">
<meta name="twitter:image:src" content="">
<meta name="twitter:image" content="">
<meta name="twitter:domain" content="http://itamarajunoticias.com.br">
<meta name="apple-mobile-web-app-title" content="Itamaraju Notícias">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="format-detection" content="telephone=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="">
<meta name="google-play-app" content="">
<meta name="msapplication-TileColor" content="">
<meta name="msapplication-TileImage" content="">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="content-language" content="pt-br">
<meta http-equiv="content-type" content="text/html;&#39;">
<meta http-equiv="refresh" content="180">
<meta property="og:locale" content="pt_Br">
<meta property="og:teste" content="in">
<meta property="og:title" content="Home">
<meta property="og:title" content="Dois homicidios em Teixeira de Freitas, ITAMARAJU NOTICIAS - Site" />
<meta property="og:type" content="article">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="150">
<meta property="og:image:height" content="206">
<meta property="og:image" content="">
<meta property="og:url" content="http://itamarajunoticias.com.br/">
<meta property="og:site_name" content="Home">
<meta property="fb:admins" content="">
<meta property="fb:pages" content="397490780285018">
<meta property="fb:app_id" content="397490780285018">
<meta property="article:tag" content="">
<meta property="article:published_time" content="2019-01-06">
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias/">
<meta property="article:author" content="https://www.facebook.com/itamaraju.noticias/">
<meta itemprop="name" content="Home">
<meta itemprop="url" content="http://itamarajunoticias.com.br/">
<meta itemprop="image" content="">
<meta itemprop="description" content="Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento">
<link rel="canonical" href="https://itamarajunoticias.com.br/">
<meta name="application-name" content=":: Itamaraju Notícias ::">
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<link rel="shortcut icon" type="image/x-icon" href="https://itamarajunoticias.com.br/favicon.ico">
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/publicidade.js"> </script>
<link type="text/css" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/css/stylei.css" rel="stylesheet">
<link type="text/css" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/css/stylewhat.css" rel="stylesheet">
<script type='text/javascript' src="https://itamarajunoticias.com.br/noticias/wp-content/plugins/wp-infinite-scroll-posts/js/front-end/jquery.infinitescroll.dev.js"></script>
<script type="text/javascript">
            (function(p, l, o, w, i, n, g) { if (!p[i]) { p.GlobalIvcNamespace = p.GlobalIvcNamespace || [];
                    p.GlobalIvcNamespace.push(i);
                    p[i] = function() {
                        (p[i].q = p[i].q || []).push(arguments) };
                    p[i].q = p[i].q || [];
                    n = l.createElement(o);
                    g = l.getElementsByTagName(o)[0];
                    n.async = 1;
                    n.src = w;
                    g.parentNode.insertBefore(n, g) } }(window, document, "script", "//gadasource.storage.googleapis.com/ivc.js", "ivc"));
            window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', { idWeb: '12' });
            window.ivc('trackPageView');
        </script>
</head>
<body data-especial="" class="">
<div id="fb-root" class=" fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div>
<iframe name="fb_xdm_frame_https" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" id="fb_xdm_frame_https" aria-hidden="true" title="Facebook Cross Domain Communication Frame" tabindex="-1" src="" style="border: none;"></iframe></div></div></div>
<div id="wrapper" class="frontpage">

<meta name="viewport" content="width=device-width, initial-scale=1">
<nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
<button class="c-menu__close" style="display:none;"></button>
<form name="busca-menu" method="get" action="http://itamarajunoticias.com.br/noticia/?s=" class="busca-sidebar-100">
<input type="hidden" name="" value="">
<input type="text" name="s" id="busca-menu" placeholder="Pesquisar" class="campo-busca-oculto" required="">
<input type="submit" value="" class="lupa-busca-menu-oculto">
<span class="icon-searcher"></span></form>
<div class="edition-digital">
<div class="row">
<div class="wrapper-content col-lg-4 col-md-4 col-sm-4 col-xs-5">
<a href="" class="wrapper-imagem-capa" title=""></a></div>
<div class="wrapper-content col-lg-8 col-md-8 col-sm-8 col-xs-7">
<a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" class="btn btn-sm btn__assine" target="_blank">(73) 99958-1514</a></div></div>
<div class="menu-sidebar-100">
<ul class="c-menu__items">
<li class="c-menu__item">
<ul class="sub_secoes">
</ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link ouro" href="http://itamarajunoticias.com.br/noticia/promocoes/" title="Promoções">Promoções</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
</li>
<li class="c-menu__item">
<a class="c-menu__link azul" href="http://itamarajunoticias.com.br/noticia/transito-ao-vivo/" title="Trânsito Agora">Trânsito ao vivo</a>
<i class="item-arrow" style="color:rgb(15, 40, 50);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__item">
<a class="c-menu__link vermelho" href="http://itamarajunoticias.com.br/noticia/category/noticias/" title="Notícias">Notícias</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/crime/" class="c-menu__sublink">Crime</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/acidente/" class="c-menu__sublink">Acidente</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/sociedade/" class="c-menu__sublink">Sociedade</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/politica/" class="c-menu__sublink">Política</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link verde" href="http://itamarajunoticias.com.br/noticia/category/esporte/" title="Sociedade">Esportes</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/futebol/" class="c-menu__sublink">Futebol</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/outros/" class="c-menu__sublink">Outros</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link rosa" href="http://itamarajunoticias.com.br/noticia/category/entretenimento/" title="Esportes">Entretenimento</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/esporte/automoveis/" class="c-menu__sublink">Automóveis</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/esporte/bem-estar/" class="c-menu__sublink">Bem Estar</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/celebridades/" class="c-menu__sublink">Celebridades</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/celulares-e-smartfones/" class="c-menu__sublink">Celulares e Smartfones</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/tecnologia/" class="c-menu__sublink">Tecnologia</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link ouro" href="http://itamarajunoticias.com.br/noticia/category/tecnologia/" title="Entretenimento">Mídias</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/fotos/" class="c-menu__sublink">Fotos</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/videos/" class="c-menu__sublink">Vídeos</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="https://www.facebook.com/procurandoin" class="c-menu__sublink">Localize alguém</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/classificados/" class="c-menu__sublink">Compra e vendas</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link grafite" href="http://itamarajunoticias.com.br/noticia/fale-conosco" title="Fale Conosco">Fale Conosco</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</div>
</nav>
<div id="c-mask" class="c-mask"></div>


<section class="header-in">
<div class="nivel-1">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-4">
<div class="colunagem data">
<small>Itamaraju (BA)</small>
</div>
<div class="colunagem temperatura hidden-sm">
<span></span>
<strong></strong>
<strong></strong>
<strong>quarta-feira, 9 de março de 2022 </strong> </div>
<div class="colunagem cotacao hidden-md hidden-sm">
<a href="https://dolarhoje.com/" class="dolar-hoje-button" data-currency="dolar" target="_blank" title="Cotação do Dólar Hoje">Dólar Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js"></script><strong class="dollar"></strong> <a href="https://dolarhoje.com/euro-hoje/" class="dolar-hoje-button" data-currency="euro" target="_blank" title="Cotação do Euro Hoje">Euro Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js" charset="utf-8"></script> <strong class="euro"><a href="https://dolarhoje.com/ouro-hoje/" class="dolar-hoje-button" data-currency="ouro" target="_blank" title="Cotação do Ouro Hoje">Ouro Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js" charset="utf-8"></script></strong>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-8">
<div class="redes-in">
<ul>
<li><small>WhatsApp (73) 99958-1514</small></li>
<li>
<a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/whatsapp.svg">
</a>
</li>
<li>
<a href="https://twitter.com/itamarajuin" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/twitter.svg">
</a>
</li>
<li>
<a href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/instagram.svg">
</a>
 </li>
<li>
<a href="https://www.facebook.com/itamaraju.noticias/" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/facebook.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="nivel-2">
<div class="container">
<div class="row">
<style type="text/css">

                				                			.call-to-assine {
	                				position: absolute;
	                				left: 120px;
	    							top: 18px;
	    							z-index: 9;
	    							display: flex;
	                			}
                			
                			.call-to-assine .btn-assine {
                				text-transform: uppercase;
                				font-size: .875rem;
							    line-height: 30px;
							    font-weight: 700;
							    letter-spacing: -.5px;
							    text-align: center;
							    text-transform: uppercase;
							    border: 1px solid #002660;
							    box-shadow: 0 1px 0 0 rgba(0,0,0,.05);
							    box-sizing: border-box;
							    color: #fff;
							    background-color: #002660;
							    display: block;
							    width: 80px;
							    height: 30px;
                			}

                			.call-to-assine p {
                				font-size: 11px;
                				font-family: arial;
                				margin: 7px 15px;
                			}

                			.call-to-assine p a {
                				text-decoration: underline;
                				color: #282828;
                			}
                		</style>
<div class="col-lg-4 col-md-4 col-sm-4 menu__hamburguer">
<div id="nav-hamburguer" class="c-button">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-5">
<div class="logo-topo">
<h1><a href="http://itamarajunoticias.com.br"><img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/logoin.svg"></a></h1>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4">
<div class="search-area">
<div id="busca-padrao">
<form name="busca-padrao" id="frmBusca" action="http://itamarajunoticias.com.br/noticia/?s=" method="get" accept-charset="utf-8">
<fieldset>
<input type="hidden" value="">
<input placeholder="PESQUISAR" type="" name="s" id="busca-campo" autocomplete="off" tabindex="1" onfocus="this.placeholder = &#39;&#39;" onblur="this.placeholder = &#39;PESQUISAR#39;" required="">
<input type="text" class="search-hint" id="search-hint" value="" tabindex="-1">
<label for="busca-campo" class="lupa">
<span class="widget_search"></span>
</label>
<button class="search-button" type="submit">buscar</button>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="nivel-3">
<div class="container">
</div>
</section>


<section>
<div class="publicidade bg-pontilhado hide lazyloaded" id="bannermobi_1" data-ad-slot="bannermobi_1"></div>
</section>


<div class="placehold-bannermobi1"></div>
<center></center>
<div class="publicidade stickychannel">
<p></p>
</div>
</div>
<link type="text/css" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/css/estilo2-leitura.css" rel="stylesheet">
<script>
// When the user scrolls the page, execute myFunction 
window.onscroll = function() {myFunction()};

// Get the navbar
var navbar = document.getElementById("navbar");

// Get the offset position of the navbar
var sticky = navbar.offsetTop;

// Add the sticky class to the navbar when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunction() {
  if (window.pageYOffset >= sticky) {
    navbar.classList.add("sticky")
  } else {
    navbar.classList.remove("sticky");
  }
}
</script>

</head>
<body>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-network/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>

<body class="post-template-default single single-post postid-126098 single-format-standard group-blog right-sidebar fullwidth_layout aa-prefix-itama-">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<center><a onclick="WPBannerizeJavascript.incrementClickCount(6)" href="http://itamarajunoticias.com.br/publicidade/beteconfeccoes/index.html" rel="nofollow" target="_blank">
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/02/Bete-banner-2020-new.gif" alt="Bete Confecções" width="1060" height="250" />
</a></center>
<div id="header-text-nav-container" class="clearfix">
<link rel='stylesheet' id='accelerate_style-css' href="https://itamarajunoticias.com.br/tema/2018/stylet.css" type='text/css' media='all' />
</header><p> </p>
<div class="centralizaConteudo centralizar">
<div class="titulo">
<h1>Dois homicidios em Teixeira de Freitas</h1>
<h2 class="mostrarDesktop"></h2>
</div>
<div class="compartilhar">
<div class="blocoCompartilhar">
<input type="text" id="urlCurta" value="https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/" onmouseup="this.select();" />
<a class="btnFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/" target="_blank"><i class="fa fa-facebook-square fa-1x"></i></a>
<a class="btnTwitter" href="https://twitter.com/intent/tweet?text=https://www.itamarajunoticias.com.br/noticia/dois-homicidios-em-teixeira-de-freitas/" target="_blank"><i class="fa fa-twitter-square fa-1x"></i></a>
<a class="btnWhatsapp" href="javascript:;" onClick="enviarWhatsapp(this)" class="enviaWhatsapp" data-tema="TRÊS PRESOS" data-titulo="Dois homicidios em Teixeira de Freitas" data-id="41527"><i class="fa fa-whatsapp fa-1x"></i></a>
</div>
</div>
<div class="areaConteudoInterno">
<div class="cartaoLeitura">
<div class="autoria">Crime<br></div>
<div class="publicado">Publicado em 9 de mar de 2022 e atualizado às 21:18</div>
<div class="texto textoNoticia afastaAbaixo" oncontextmenu="return false" itemprop="articleBody" id="textoNoticia">
<p style="text-align: center;"><img class="alignnone size-full wp-image-126099" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/03/Arte-Padrao-IN-2021-2022-morttesr-texas.jpg" alt="" width="772" height="452" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/03/Arte-Padrao-IN-2021-2022-morttesr-texas.jpg 772w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/03/Arte-Padrao-IN-2021-2022-morttesr-texas-768x450.jpg 768w" sizes="(max-width: 772px) 100vw, 772px" /></p>
<div class="itama-intsemitop" id="itama-1817527206"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;">Se está em busca de produção e instalação de pias, balcões, pisos, escadas, soleiras, peitoris, banheiras e muitos mais, passe na <a href="https://www.instagram.com/vitoria_marmore/" target="_blank" rel="noopener"><span style="background: linear-gradient(to right,  #1A355B 0%, #14CACB  80%); 
-webkit-background-clip: text;	-webkit-text-fill-color: transparent; "><strong>VITÓRIA MÁRMORE E GRANITO</strong></span></a>!</span></div><p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Dois assassinatos foram registrados nesta quarta-feira (09) de março, alargando a onda de violência na região.</span></p><div class="itama-dentro" style="float: right; " id="itama-1377079900"><div style="margin-top: 8px; margin-bottom: 8px; margin-left: 11px; " id="itama-192871603"><a href="https://www.facebook.com/construtora.lima"><img loading="lazy" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/dfs-sdfsfd.jpg" alt="" width="398" height="234" /></a></div></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O primeiro homicídio registrado foi do mecânico <strong>Márcio Francis Alves da Silva </strong>(40 anos), morto a tiros no caminho do trabalho, no cruzamento das ruas Vitória Chico e Maria Josefa de Almeida no bairro Jerusalém.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O outro registro foi no bairro Liberdade II, nas imediações da Rua Jaborandi. E a vítima foi <strong>Renilto Oliveira da Silva </strong>(40 anos), morto com golpes de arma branca na região do peito.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nos dois casos os moradores mantiveram contato com as autoridades policiais.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Os levantamentos cadavéricos foram autorizados, tendo a remoção dos corpos liberadas e transferidos para o IML.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A Polícia Civil instaurou inquérito para apurar as duas mortes.</span></p>
<div class="crp_related  "><h3>RELACIONADAS</h3><ul><li><a href="https://www.itamarajunoticias.com.br/noticia/teixeira-dois-jovens-sao-executados/" class="crp_link post-90202"><figure><img loading="lazy" width="150" height="73" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/12/Itamaraju-in-asf.jpg" class="crp_thumb crp_featured" alt="TEIXEIRA | Dois jovens são executados" title="TEIXEIRA | Dois jovens são executados" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/12/Itamaraju-in-asf.jpg 720w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/12/Itamaraju-in-asf-150x73.jpg 150w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/12/Itamaraju-in-asf-300x146.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/12/Itamaraju-in-asf.jpg 720w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/12/Itamaraju-in-asf-150x73.jpg 150w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/12/Itamaraju-in-asf-300x146.jpg 300w" /></figure><span class="crp_title">TEIXEIRA | Dois jovens são&hellip;</span></a></li><li><a href="https://www.itamarajunoticias.com.br/noticia/teixeira-quatro-pessoas-mortas-e-um-policial-baleado-em-dia-sangrento/" class="crp_link post-100538"><figure><img loading="lazy" width="150" height="73" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/01/Itamaraju-in-mortesteixeira.jpg" class="crp_thumb crp_featured" alt="TEIXEIRA | Quatro pessoas mortas e um policial baleado em dia sangrento" title="TEIXEIRA | Quatro pessoas mortas e um policial baleado em dia sangrento" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/01/Itamaraju-in-mortesteixeira.jpg 720w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/01/Itamaraju-in-mortesteixeira-150x73.jpg 150w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/01/Itamaraju-in-mortesteixeira-300x146.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/01/Itamaraju-in-mortesteixeira.jpg 720w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/01/Itamaraju-in-mortesteixeira-150x73.jpg 150w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/01/Itamaraju-in-mortesteixeira-300x146.jpg 300w" /></figure><span class="crp_title">TEIXEIRA | Quatro pessoas&hellip;</span></a></li><li><a href="https://www.itamarajunoticias.com.br/noticia/teixeira-cidade-sangrenta-registra-no-domingo-2-homicidio/" class="crp_link post-76491"><figure><img loading="lazy" width="150" height="83" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd.jpg" class="crp_thumb crp_featured" alt="TEIXEIRA | Cidade sangrenta, registra no domingo 2 homicídios" title="TEIXEIRA | Cidade sangrenta, registra no domingo 2 homicídios" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd.jpg 360w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-300x167.jpg 300w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-172x96.jpg 172w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-200x111.jpg 200w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-100x56.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd.jpg 360w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-300x167.jpg 300w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-172x96.jpg 172w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-200x111.jpg 200w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2017/01/Itamaraju-capa-tdstexssd-100x56.jpg 100w" /></figure><span class="crp_title">TEIXEIRA | Cidade sangrenta,&hellip;</span></a></li><li><a href="https://www.itamarajunoticias.com.br/noticia/ibirapua-homem-e-morto-a-golpes-de-faca/" class="crp_link post-107836"><figure><img loading="lazy" width="150" height="73" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/11/Itamaraju-in-m-asdsffshtfirsdosmor-e.jpg" class="crp_thumb crp_featured" alt="IBIRAPUÃ | Homem é morto a golpes de faca" title="IBIRAPUÃ | Homem é morto a golpes de faca" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/11/Itamaraju-in-m-asdsffshtfirsdosmor-e.jpg 720w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/11/Itamaraju-in-m-asdsffshtfirsdosmor-e-150x73.jpg 150w" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/11/Itamaraju-in-m-asdsffshtfirsdosmor-e.jpg 720w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2019/11/Itamaraju-in-m-asdsffshtfirsdosmor-e-150x73.jpg 150w" /></figure><span class="crp_title">IBIRAPUÃ | Homem é morto a&hellip;</span></a></li></ul><div class="crp_clear"></div></div></div>
</div>
<div class="clear clearfix"></div>
<div class="single-content">
<div class="cta-whatsapp"> <h3 class="cta-whatsapp-text">Participe do grupo e receba as principais notícias <br class="d-none d-lg-block" /> de Itamaraju e região na palma da sua mão.</h3> <div class="cta-whatsapp-bt-container"> <a class="cta-whatsapp-btn btn" target="_blank" href="https://chat.whatsapp.com/EObf7ZSUq6M20XpSJULsfn">Entre no grupo</a> <span class="cta-whatsapp-consent">Ao entrar você está ciente e de acordo com os <br class="d-none d-lg-block" /><a href="https://www.whatsapp.com/legal/updates/terms-of-service/?lang=pt_br" rel="nofollow" title="Termos de uso do Whatsapp" target="_blank">termos de uso</a> e <a href="https://www.whatsapp.com/legal/updates/privacy-policy/?lang=pt_br" rel="nofollow" title="Política de privacidade do Whatsapp" target="_blank">privacidade</a> do WhatsApp.</span></div></div></div><div class="clear clearfix"></div>
<div class="banner-listagem final">
<b><center>VC Repórter</center></b>
<span>
<p><strong>Nosso Whatsapp é (73) 98835-6797</strong> <br />Envie vídeos, fotos ou informações. Grave ou registre imagens com o seu celular, deixe sua sugestão! VC Repórter </p> </div>
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
<div class="banner-listagem final">
<b>A PÁGINA CONTINUA DEPOIS DA PUBLICIDADE</b>
<span>
<center> <div class="wp_bannerize bannerin720r">
<div><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" alt="" width="750" height="95" />
</div></div></center>
</div>
</div>
</div>
<div id="84345-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=84345&formatId=6"></script></div>
</div>
<div id="84345-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=84345&formatId=5"></script></div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<nav class="footer-menu" class="clearfix">
</nav>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-long-arrow-up"></i></a>
</div>
<div class='code-block code-block-7 ai-center-h' data-aos="zoom-in-up" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'>
<div id="dmh-sticky">
<script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/21622511100/jba_multisize', [728, 90],'dmh-sticky')
        .addService(googletag.pubads())
        .setTargeting('site','teste')
        .setTargeting('place','dmh-sticky');
      googletag.display('dmh-sticky');
  });
  </script>
</div></div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/aos.js?ver=2.7.11' id='ai-aos-js-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/js/navigation.js?ver=1.06.15.21.06' id='news-portal-navigation-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/sticky/jquery.sticky.js?ver=20150416' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/sticky/sticky-setting.js?ver=20150309' id='np-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/js/skip-link-focus-fix.js?ver=1.06.15.21.06' id='news-portal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/js/np-custom-scripts.js?ver=1.06.15.21.06' id='news-portal-custom-script-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'109294710',post:'126098',tz:'-3',srv:'www.itamarajunoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109294710', '126098' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){"number"!=typeof ai_sticky_delay&&(ai_sticky_delay=200);var ai_process_sticky_elements_on_ready=!0;
ai_process_sticky_elements=function(a){a("[data-ai-position-pc]").each(function(){var e=a("body").height()-document.documentElement.clientHeight;if(0>=e)return!0;a(this).css("top",e*a(this).data("ai-position-pc"))});ai_main_content_element="";ai_main_content_element=ai_main_content_element.trim();var f=document.documentElement.clientWidth,d=element=a(".ai-content").first(),l=a(".ai-sticky-content"),b=a(".ai-sticky-background"),c=0;if(0!=l.length||0!=b.length)if(""==
ai_main_content_element||a("body").hasClass("ai-preview")){if(0!=element.length)for(;"BODY"!=element.prop("tagName");)b=element.outerWidth(),0!=b&&b<=f&&b>=c-1&&(d=element,c=b),element=element.parent();if(0==c)for(d=element=a(".ai-content").last();"BODY"!=element.prop("tagName");)b=element.outerWidth(),0!=b&&b<=f&&b>=c-1&&(d=element,c=b),element=element.parent()}else parseInt(ai_main_content_element)!=ai_main_content_element&&(d=a(ai_main_content_element),"undefined"!=typeof d.prop("tagName")&&(b=
d.outerWidth(),0!=b&&b<=f&&b>=c&&(c=b)));if(0!=c){var m=Math.floor(c/2)+0;l.each(function(){if(0!=c){var e=a(this).width(),g=a(this).height(),h=a(this).hasClass("ai-sticky-background");a(this).removeClass("ai-sticky-background");h&&(a(this).removeClass("ai-sticky-background").removeAttr("data-aos"),"undefined"===typeof ai_preview&&a(this).find(".ai-close-button").removeAttr("class"));if(a(this).hasClass("ai-sticky-left")){var k=parseInt(a(this).css("margin-right"));h||d.offset().left-k-e>=-e/2?(a(this).css("right",
"calc(50% + "+m+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll")}else a(this).hasClass("ai-sticky-right")&&(k=parseInt(a(this).css("margin-left")),h||d.offset().left+c+k+e<=f+e/2?(a(this).css("right","").css("left","calc(50% + "+m+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll"));a(this).hasClass("ai-sticky-scroll")&&a(this).css("margin-bottom",-g).show()}});b=a(".ai-sticky-background");b.each(function(){if(0!=c){a(this).width();var e=a(this).height();a(this).removeClass("ai-sticky-background").removeAttr("data-aos");
"undefined"===typeof ai_preview&&a(this).find(".ai-close-button").removeAttr("class");if(a(this).hasClass("ai-sticky-left")){var g=d.offset().left;a(this).css("width",g+"px").css("overflow","hidden");a(this).show()}else a(this).hasClass("ai-sticky-right")&&(g=f-(d.offset().left+c),a(this).css("width",g+"px").css("overflow","hidden").css("display","flex"));a(this).hasClass("ai-sticky-scroll")&&a(this).css("margin-bottom",-e).show()}})}};
jQuery(document).ready(function(a){ai_process_sticky_elements_on_ready&&(setTimeout(function(){ai_process_sticky_elements(jQuery)},ai_sticky_delay),"undefined"!=typeof AOS&&"undefined"==typeof ai_no_aos_init&&setTimeout(function(){AOS.init()},ai_sticky_delay+10))});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0",function(){b("https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.9.1",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
</body>
</html>