
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'; s.parentNode.insertBefore(g,s);
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>

<meta name="msvalidate.01" content="ff0f78e4168d40f1bcbed49e8f3c8987" />
<meta name="yandex-verification" content="396e43829e3db9c3" />

<title>Empresa desenvolve game da conscientização para a semana nacional de trânsito - :: Itamaraju Notícias ::</title>
<meta name="description" content="A partir de 18 de setembro, condutores de diferentes modalidades poderão avaliar como está a própria postura no trânsito através do Game Learning, criada" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Empresa desenvolve game da conscientização para a semana nacional de trânsito - :: Itamaraju Notícias ::" />
<meta property="og:description" content="A partir de 18 de setembro, condutores de diferentes modalidades poderão avaliar como está a própria postura no trânsito através do Game Learning, criada" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias" />
<meta property="article:section" content="Sociedade" />
<meta property="og:updated_time" content="2021-09-16T18:37:59-03:00" />
<meta property="og:image" content="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="319" />
<meta property="og:image:alt" content="Empresa desenvolve game da conscientização para a semana nacional de trânsito" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Empresa desenvolve game da conscientização para a semana nacional de trânsito - :: Itamaraju Notícias ::" />
<meta name="twitter:description" content="A partir de 18 de setembro, condutores de diferentes modalidades poderão avaliar como está a própria postura no trânsito através do Game Learning, criada" />
<meta name="twitter:site" content="@itamarajuin" />
<meta name="twitter:creator" content="@itamarajuin" />
<meta name="twitter:image" content="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itamarajunoticias.com.br/noticia/#organization","name":"Itamaraju Not\u00edcias","url":"https://www.itamarajunoticias.com.br/noticia","logo":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/#logo","url":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Untitled-2dfdsafsd.jpg","caption":"Itamaraju Not\u00edcias","inLanguage":"pt-BR","width":"178","height":"78"}},{"@type":"WebSite","@id":"https://www.itamarajunoticias.com.br/noticia/#website","url":"https://www.itamarajunoticias.com.br/noticia","name":"Itamaraju Not\u00edcias","publisher":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png?fit=567%2C319&amp;ssl=1","url":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png?fit=567%2C319&amp;ssl=1","width":"567","height":"319","inLanguage":"pt-BR"},{"@type":"BreadcrumbList","@id":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.itamarajunoticias.com.br/noticia","name":"In\u00edcio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/","name":"Empresa desenvolve game da conscientiza\u00e7\u00e3o para a semana nacional de tr\u00e2nsito"}}]},{"@type":"Person","@id":"https://www.itamarajunoticias.com.br/noticia/author/admin/","name":"Marcos Cunha","url":"https://www.itamarajunoticias.com.br/noticia/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/169def9283511fdca4df6a15c13ac29a?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/169def9283511fdca4df6a15c13ac29a?s=96&amp;d=mm&amp;r=g","caption":"Marcos Cunha","inLanguage":"pt-BR"},"sameAs":["https://www.itamarajunoticias.com.br/noticia"],"worksFor":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"}},{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/#webpage","url":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/","name":"Empresa desenvolve game da conscientiza\u00e7\u00e3o para a semana nacional de tr\u00e2nsito - :: Itamaraju Not\u00edcias ::","datePublished":"2021-09-16T18:21:35-03:00","dateModified":"2021-09-16T18:37:59-03:00","author":{"@id":"https://www.itamarajunoticias.com.br/noticia/author/admin/"},"isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/#website"},"primaryImageOfPage":{"@id":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png?fit=567%2C319&amp;ssl=1"},"inLanguage":"pt-BR","breadcrumb":{"@id":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/#breadcrumb"}},{"@type":"BlogPosting","headline":"Empresa desenvolve game da conscientiza\u00e7\u00e3o para a semana nacional de tr\u00e2nsito - :: Itamaraju Not\u00edcias ::","keywords":"Empresa desenvolve game da conscientiza\u00e7\u00e3o para a semana nacional de tr\u00e2nsito","datePublished":"2021-09-16T18:21:35-03:00","dateModified":"2021-09-16T18:37:59-03:00","author":{"@id":"https://www.itamarajunoticias.com.br/noticia/author/admin/"},"publisher":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"},"description":"A partir de 18 de setembro,\u00a0condutores de diferentes modalidades poder\u00e3o avaliar como est\u00e1 a pr\u00f3pria postura no tr\u00e2nsito atrav\u00e9s do Game Learning,\u00a0criada","name":"Empresa desenvolve game da conscientiza\u00e7\u00e3o para a semana nacional de tr\u00e2nsito - :: Itamaraju Not\u00edcias ::","@id":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/#richSnippet","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/#webpage"},"image":{"@id":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png?fit=567%2C319&amp;ssl=1"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.itamarajunoticias.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Empresa desenvolve game da conscientização para a semana nacional de trânsito" href="https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":122468,"singleType":"post"};  var bravepop_emailSuggestions={};</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="itama-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ai-aos-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='catch-infinite-scroll-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/catch-infinite-scroll/public/css/catch-infinite-scroll-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rm_theme_matchmytheme-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/theme_rm_matchmytheme.css?ver=5.0.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='RegistrationMagic-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/style_rm_front_end.css?ver=5.0.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/style.css?ver=1.06.15.21.06' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='rm_front-js-extra'>
/* <![CDATA[ */
var rm_ajax = {"url":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php","gmap_api":null,"no_results":"No Results Found","invalid_zip":"Invalid Zip Code","request_processing":"Please wait...","security":"86f6095169","hours":"Hours","minutes":"Minutes","seconds":"Seconds","days":"Days","months":"Months","years":"Years"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/js/script_rm_front.js?ver=5.0.1.2' id='rm_front-js'></script>
<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/noticia/wp-json/wp/v2/posts/122468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/noticia/?p=122468' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fempresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fempresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.41.0" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Você quer receber notificações em tempo real e não perder nenhuma notícia importante?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "http://itamarajunoticias.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script data-ad-client="ca-pub-5822243610880583" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
function hide(target) {
    document.getElementById(target).styltae.display = 'none';
    window.parent.document.getElementById(target).innerHTML = "";
    window.parent.document.getElementById(target).style.display = "none";
}

  window.googletag = window.googletag || {cmd: []};
  

  googletag.cmd.push(function() {
  
var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';

    var h = googletag.sizeMapping().
            addSize([1024, 768], [[970,250],[728,90],[970,90]]).
            addSize([900, 500], [[728,90]]).
            addSize([0, 0], [[300,100],[300,250],[320,50],[300,75],[300,50]]).
            build();

    var s = googletag.sizeMapping().
            addSize([1024, 768], [[728,90],[970,90]]).
            addSize([900, 500], [728,90]).
            addSize([0, 0], [[300,100],[320,50],[300,75],[300,50]]).
            build();
            
    var sb = googletag.sizeMapping().
            addSize([1024, 768], [[300,600],[300,250],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,600],[300,250],[300,100],[336,280]]).
            build();

    var v = googletag.sizeMapping().
            addSize([1024, 768], [[300,250],[300,100],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,250],[300,600],[300,100],[336,280]] ).
            build();

googletag.defineSlot('/21622511100/jba_multisize', [[970,90],[728,90],[300,100],[320,250]], 'dmp-stick').defineSizeMapping(s).setTargeting(REFRESH_KEY, REFRESH_VALUE).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting('site','teste').setTargeting('place','dmp-stick');


  googletag.pubads().enableLazyLoad();            

  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting('refresh').indexOf('true') > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, 30000);
    }
  });
      googletag.pubads().setCentering(true);
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19155468-1', 'auto');
  ga('send', 'pageview');

</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="https://gadasource.storage.googleapis.com/">
<link type="text/css" href="https://itamarajunoticias.com.br/tema/2019/css/font-awesome.min.css">
<script type="text/javascript">
            
            var nomeSecao = 'home';

                            var idShopping = '581b8223641bb903001e9b16';
            
        </script>
<script>
            dataLayer = [{'articleid':'','siteDFP':'home'}];
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event' : 'articleid',
                'event' : 'siteDFP',
                'autorMatia'  : '',
                'dataPublicacao' : '',
                'editoria' : nomeSecao
            });
        </script>

<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'></script>

<title> Jornal IN | Itamaraju NOTÍCIAS - IN 24 horas - Jornal eletrônico com notícias de ITAMARAJU e região </title>
<meta name="viewport" content="width=device-width,initial-scale=1, initial-scale=1.0">
<meta name="theme-color" content="#D0061F" />
<meta name="application-name" content="itamaraju Notícias">
<meta name="author" content="Itamaraju Notícias">
<meta name="description" content="Empresa desenvolve game da conscientização para a semana nacional de trânsito, ITAMARAJU NOTICIAS - Site" />
<meta name="title" content="Empresa desenvolve game da conscientização para a semana nacional de trânsito" />
<meta name="keywords" content="">
<meta name="language" content="pt-br">
<meta name="DC.date.created" content="2019-01-06">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Itamaraju Notícias">
<meta name="twitter:title" content="Home">
<meta name="twitter:description" content="Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento">
<meta name="twitter:creator" content="Home">
<meta name="twitter:image:src" content="">
<meta name="twitter:image" content="">
<meta name="twitter:domain" content="http://itamarajunoticias.com.br">
<meta name="apple-mobile-web-app-title" content="Itamaraju Notícias">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="format-detection" content="telephone=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="">
<meta name="google-play-app" content="">
<meta name="msapplication-TileColor" content="">
<meta name="msapplication-TileImage" content="">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="content-language" content="pt-br">
<meta http-equiv="content-type" content="text/html;&#39;">
<meta http-equiv="refresh" content="180">
<meta property="og:locale" content="pt_Br">
<meta property="og:teste" content="in">
<meta property="og:title" content="Home">
<meta property="og:title" content="Empresa desenvolve game da conscientização para a semana nacional de trânsito, ITAMARAJU NOTICIAS - Site" />
<meta property="og:type" content="article">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="150">
<meta property="og:image:height" content="206">
<meta property="og:image" content="">
<meta property="og:url" content="http://itamarajunoticias.com.br/">
<meta property="og:site_name" content="Home">
<meta property="fb:admins" content="">
<meta property="fb:pages" content="397490780285018">
<meta property="fb:app_id" content="397490780285018">
<meta property="article:tag" content="">
<meta property="article:published_time" content="2019-01-06">
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias/">
<meta property="article:author" content="https://www.facebook.com/itamaraju.noticias/">
<meta itemprop="name" content="Home">
<meta itemprop="url" content="http://itamarajunoticias.com.br/">
<meta itemprop="image" content="">
<meta itemprop="description" content="Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento">
<link rel="canonical" href="https://itamarajunoticias.com.br/">
<meta name="application-name" content=":: Itamaraju Notícias ::">
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<link rel="shortcut icon" type="image/x-icon" href="https://itamarajunoticias.com.br/favicon.ico">
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/publicidade.js"> </script>
<link type="text/css" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/css/stylei.css" rel="stylesheet">
<script type='text/javascript' src="https://localhost/noticias/wp-content/plugins/wp-infinite-scroll-posts/js/front-end/jquery.infinitescroll.dev.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5528121308955768" crossorigin="anonymous"></script>
<script type="text/javascript">
            (function(p, l, o, w, i, n, g) { if (!p[i]) { p.GlobalIvcNamespace = p.GlobalIvcNamespace || [];
                    p.GlobalIvcNamespace.push(i);
                    p[i] = function() {
                        (p[i].q = p[i].q || []).push(arguments) };
                    p[i].q = p[i].q || [];
                    n = l.createElement(o);
                    g = l.getElementsByTagName(o)[0];
                    n.async = 1;
                    n.src = w;
                    g.parentNode.insertBefore(n, g) } }(window, document, "script", "//gadasource.storage.googleapis.com/ivc.js", "ivc"));
            window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', { idWeb: '12' });
            window.ivc('trackPageView');
        </script>
</head>
<body data-especial="" class="">
<div id="fb-root" class=" fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div>
<iframe name="fb_xdm_frame_https" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" id="fb_xdm_frame_https" aria-hidden="true" title="Facebook Cross Domain Communication Frame" tabindex="-1" src="" style="border: none;"></iframe></div></div></div>
<div id="wrapper" class="frontpage">

<meta name="viewport" content="width=device-width, initial-scale=1">
<nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
<button class="c-menu__close" style="display:none;"></button>
<form name="busca-menu" method="get" action="http://itamarajunoticias.com.br/noticia/?s=" class="busca-sidebar-100">
<input type="hidden" name="" value="">
<input type="text" name="s" id="busca-menu" placeholder="Pesquisar" class="campo-busca-oculto" required="">
<input type="submit" value="" class="lupa-busca-menu-oculto">
<span class="icon-searcher"></span></form>
<div class="edition-digital">
<div class="row">
<div class="wrapper-content col-lg-4 col-md-4 col-sm-4 col-xs-5">
<a href="" class="wrapper-imagem-capa" title=""></a></div>
<div class="wrapper-content col-lg-8 col-md-8 col-sm-8 col-xs-7">
<a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" class="btn btn-sm btn__assine" target="_blank">(73) 99958-1514</a></div></div>
<div class="menu-sidebar-100">
<ul class="c-menu__items">
<li class="c-menu__item">
<ul class="sub_secoes">
</ul>
</li>
 <li class="c-menu__item">
<a class="c-menu__link ouro" href="http://itamarajunoticias.com.br/noticia/promocoes/" title="Promoções">Promoções</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
</li>
<li class="c-menu__item">
<a class="c-menu__link azul" href="http://itamarajunoticias.com.br/noticia/transito-ao-vivo/" title="Trânsito Agora">Trânsito ao vivo</a>
<i class="item-arrow" style="color:rgb(15, 40, 50);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__item">
<a class="c-menu__link vermelho" href="http://itamarajunoticias.com.br/noticia/category/noticias/" title="Notícias">Notícias</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/crime/" class="c-menu__sublink">Crime</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/acidente/" class="c-menu__sublink">Acidente</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/sociedade/" class="c-menu__sublink">Sociedade</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/politica/" class="c-menu__sublink">Política</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link verde" href="http://itamarajunoticias.com.br/noticia/category/esporte/" title="Sociedade">Esportes</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/futebol/" class="c-menu__sublink">Futebol</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/outros/" class="c-menu__sublink">Outros</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link rosa" href="http://itamarajunoticias.com.br/noticia/category/entretenimento/" title="Esportes">Entretenimento</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/esporte/automoveis/" class="c-menu__sublink">Automóveis</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/esporte/bem-estar/" class="c-menu__sublink">Bem Estar</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/celebridades/" class="c-menu__sublink">Celebridades</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/celulares-e-smartfones/" class="c-menu__sublink">Celulares e Smartfones</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/tecnologia/" class="c-menu__sublink">Tecnologia</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link ouro" href="http://itamarajunoticias.com.br/noticia/category/tecnologia/" title="Entretenimento">Mídias</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/fotos/" class="c-menu__sublink">Fotos</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/videos/" class="c-menu__sublink">Vídeos</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="https://www.facebook.com/procurandoin" class="c-menu__sublink">Localize alguém</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/classificados/" class="c-menu__sublink">Compra e vendas</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link grafite" href="http://itamarajunoticias.com.br/noticia/fale-conosco" title="Fale Conosco">Fale Conosco</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</div>
</nav>
<div id="c-mask" class="c-mask"></div>


<section class="header-in">
<div class="nivel-1">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-4">
<div class="colunagem data">
<small>Itamaraju (BA)</small>
</div>
<div class="colunagem temperatura hidden-sm">
<span></span>
<strong></strong>
<strong></strong>
<strong>quinta-feira, 16 de setembro de 2021 </strong> </div>
<div class="colunagem cotacao hidden-md hidden-sm">
<a href="https://dolarhoje.com/" class="dolar-hoje-button" data-currency="dolar" target="_blank" title="Cotação do Dólar Hoje">Dólar Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js"></script><strong class="dollar"></strong> <a href="https://dolarhoje.com/euro-hoje/" class="dolar-hoje-button" data-currency="euro" target="_blank" title="Cotação do Euro Hoje">Euro Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js" charset="utf-8"></script> <strong class="euro"><a href="https://dolarhoje.com/ouro-hoje/" class="dolar-hoje-button" data-currency="ouro" target="_blank" title="Cotação do Ouro Hoje">Ouro Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js" charset="utf-8"></script></strong>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-8">
<div class="redes-in">
<ul>
<li><small>WhatsApp (73) 99958-1514</small></li>
<li>
<a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/whatsapp.svg">
</a>
</li>
<li>
<a href="https://twitter.com/itamarajuin" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/twitter.svg">
</a>
</li>
<li>
<a href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/instagram.svg">
</a>
</li>
<li>
<a href="https://www.facebook.com/itamaraju.noticias/" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/facebook.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="nivel-2">
<div class="container">
<div class="row">
<style type="text/css">

                				                			.call-to-assine {
	                				position: absolute;
	                				left: 120px;
	    							top: 18px;
	    							z-index: 9;
	    							display: flex;
	                			}
                			
                			.call-to-assine .btn-assine {
                				text-transform: uppercase;
                				font-size: .875rem;
							    line-height: 30px;
							    font-weight: 700;
							    letter-spacing: -.5px;
							    text-align: center;
							    text-transform: uppercase;
							    border: 1px solid #002660;
							    box-shadow: 0 1px 0 0 rgba(0,0,0,.05);
							    box-sizing: border-box;
							    color: #fff;
							    background-color: #002660;
							    display: block;
							    width: 80px;
							    height: 30px;
                			}

                			.call-to-assine p {
                				font-size: 11px;
                				font-family: arial;
                				margin: 7px 15px;
                			}

                			.call-to-assine p a {
                				text-decoration: underline;
                				color: #282828;
                			}
                		</style>
<div class="col-lg-4 col-md-4 col-sm-4 menu__hamburguer">
<div id="nav-hamburguer" class="c-button">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-5">
<div class="logo-topo">
<h1><a href="http://itamarajunoticias.com.br"><img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/logoin.svg"></a></h1>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4">
<div class="search-area">
<div id="busca-padrao">
<form name="busca-padrao" id="frmBusca" action="http://itamarajunoticias.com.br/noticia/?s=" method="get" accept-charset="utf-8">
<fieldset>
<input type="hidden" value="">
<input placeholder="PESQUISAR" type="" name="s" id="busca-campo" autocomplete="off" tabindex="1" onfocus="this.placeholder = &#39;&#39;" onblur="this.placeholder = &#39;PESQUISAR#39;" required="">
<input type="text" class="search-hint" id="search-hint" value="" tabindex="-1">
<label for="busca-campo" class="lupa">
<span class="widget_search"></span>
</label>
<button class="search-button" type="submit">buscar</button>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="nivel-3">
<div class="container">
</div>
</section>


<section>
<div class="publicidade bg-pontilhado hide lazyloaded" id="bannermobi_1" data-ad-slot="bannermobi_1"></div>
</section>


<div class="placehold-bannermobi1"></div>
<center></center>
<div class="publicidade stickychannel">
<p></p>
</div>
</div>
<link type="text/css" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/css/estilo2-leitura.css" rel="stylesheet">
<script>
// When the user scrolls the page, execute myFunction 
window.onscroll = function() {myFunction()};

// Get the navbar
var navbar = document.getElementById("navbar");

// Get the offset position of the navbar
var sticky = navbar.offsetTop;

// Add the sticky class to the navbar when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunction() {
  if (window.pageYOffset >= sticky) {
    navbar.classList.add("sticky")
  } else {
    navbar.classList.remove("sticky");
  }
}
</script>

</head>
<body>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-network/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>

<script src="//cdn.simpleads.com.br/v2/s161651/p816264/show.js" type="text/javascript"></script>
<body class="post-template-default single single-post postid-122468 single-format-standard group-blog right-sidebar fullwidth_layout aa-prefix-itama-">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<center><a onclick="WPBannerizeJavascript.incrementClickCount(46)" href="https://www.sicoob.com.br/web/sicoobcostadodescobrimento/agencias" rel="nofollow" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/08/Banner-Web_1080x300px_AGO_2021-itamaraju-.jpg" alt="Sicoob" />
</a></center>
<div id="header-text-nav-container" class="clearfix">
<link rel='stylesheet' id='accelerate_style-css' href="https://itamarajunoticias.com.br/tema/2018/stylet.css" type='text/css' media='all' />
</header><p> </p>
<div class="centralizaConteudo centralizar">
<div class="titulo">
<h1>Empresa desenvolve game da conscientização para a semana nacional de trânsito</h1>
<h2 class="mostrarDesktop"></h2>
</div>
<div class="compartilhar">
<div class="blocoCompartilhar">
<input type="text" id="urlCurta" value="https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/" onmouseup="this.select();" />
<a class="btnFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/" target="_blank"><i class="fa fa-facebook-square fa-1x"></i></a>
<a class="btnTwitter" href="https://twitter.com/intent/tweet?text=https://www.itamarajunoticias.com.br/noticia/empresa-desenvolve-game-da-conscientizacao-para-a-semana-nacional-de-transito/" target="_blank"><i class="fa fa-twitter-square fa-1x"></i></a>
<a class="btnWhatsapp" href="javascript:;" onClick="enviarWhatsapp(this)" class="enviaWhatsapp" data-tema="TRÊS PRESOS" data-titulo="Empresa desenvolve game da conscientização para a semana nacional de trânsito" data-id="41527"><i class="fa fa-whatsapp fa-1x"></i></a>
</div>
</div>
<div class="areaConteudoInterno">
<div class="cartaoLeitura">
<div class="autoria">Sociedade<br></div>
<div class="publicado">Publicado em 16 de set de 2021 e atualizado às 18:37</div>
<div class="texto textoNoticia afastaAbaixo" oncontextmenu="return false" itemprop="articleBody" id="textoNoticia">
<p align="center"><a href="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png?ssl=1"><img loading="lazy" class="alignnone size-full wp-image-122471" src="https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/09/transferir.png?resize=567%2C319&#038;ssl=1" alt="" width="567" height="319" data-recalc-dims="1" /></a></p>
<div class="itama-intsemitop" id="itama-2142585258"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;">Se você procura por calçados com qualidade das maiores marcas, visite a <a href="https://www.instagram.com/calcados.minas/" target="_blank" rel="noopener"><span style="background: linear-gradient(to right, #000000 0%, #555555  80%); 
-webkit-background-clip: text;	-webkit-text-fill-color: transparent; "><strong>MINAS CALÇADOS</strong></span></a>.</span></div><p class="x_paragraph" style="text-align: justify;" align="center"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun"><i>A partir de 18 de setembro, condutores de diferentes modalidades poderão avaliar como está a própria postura no trânsito através do Game Learning, criada pela Younder exclusivamente para celebrar a Semana Nacional de Trânsito. O jogo, que lembra os games dos anos 80, apresenta perguntas baseadas em boas práticas de direção defensiva e responsabilidade como condutor</i></span><span class="x_eop"> .</span></span></p><div class="itama-dentro" style="float: right; " id="itama-2137154659"><div style="margin-top: 6px; margin-bottom: 6px; margin-left: 9px; " id="itama-678565306"><div data-pid="rxkbkcnnkytksnyt" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1"></div>
</div></div>
<p class="x_paragraph" style="text-align: justify;" align="center"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">Há 27 anos, o CTB (Código de Trânsito Brasileiro) instituiu a Semana Nacional de Trânsito entre 18 e 25 de setembro a fim de conscientizar a população sobre a importância de suas atitudes na preservação de vidas e segurança de todos. Para reforçar o tema, todos os anos empresas e instituições ligadas a mobilidade e transporte se empenham em desenvolver ações especiais para integrar e conscientizar os condutores. </span></span></p>
<p class="x_paragraph" style="text-align: justify;" align="center"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">Esse é o caso da <b>Younder</b>, empresa especializada em treinamentos corporativos voltados à mobilidade e segurança do trabalho, que desenvolveu um Jogo Educativo (<b>Game Learning) </b>chamado ‘Game Over da Imprudência’<b> </b>para ajudar empresas na conscientização dos colaboradores na Semana Nacional de Trânsito. Entenda! </span><span class="x_eop"> </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun"><b>Game Learning </b></span><span class="x_eop"> </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">O Game Learning é uma abordagem que utiliza o conceito da interação dos games para aprimorar a experiência educacional. “Buscamos conscientizar condutores sobre a importância de valorizar a vida e aplicar a direção defensiva no seu dia a dia no trânsito de forma dinâmica, prática e engajadora” explica o Product Owner do Hub Educacional da Younder, Patrick Canuto. </span><span class="x_eop"> </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">O game utiliza seis perguntas divididas entre os seguintes temas centrais: utilização do celular enquanto dirige, melhores práticas de direção na defensiva, condições adversas, cruzamentos e manutenção preventiva. “Para a criação deste game reunimos um time de especialistas com conhecimento educacional para criar uma experiência inovadora e em bastante evidência no mercado aplicada à educação corporativa”, pontua Canuto. </span><span class="x_eop"> </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">Para jogar, o condutor precisará visitar os locais indicados no mapa e responder às perguntas de cada local em até 30 segundos. Caso ele acerte a resposta, será direcionado para a próxima etapa; caso erre, o jogador será enviado para o hospital e precisará iniciar o jogo do zero. </span><span class="x_eop"> </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">“Cada detalhe do game foi planejado para atingir um objetivo de aprendizagem e, com isso, queremos mostrar que, na vida real, pode ser que o condutor não tenha como continuar ou reiniciar. Então, essa análise da sua postura no trânsito será fundamental para a conscientização do condutor”, complementa o product owner da Younder, que destaca que o game foi pensado para atingir os diferentes tipos de condutores, de motoristas de carros comuns à motociclistas. “Buscamos aplicar regras gerais de trânsito para interação de qualquer tipo de condutor”, finaliza.  </span><span class="x_eop"> </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">O game, que leva características do pixel art, remetendo a nostalgia dos jogos da década de 80, apresenta um conjunto de elementos que refletem o dia a dia da cidade conforme a rotina dos condutores atuais. </span><span class="x_eop"> </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span class="x_normaltextrun">A partir do dia 18 de setembro, o game estará disponível no site da Younder para uso gratuito de qualquer condutor e poderá ser acessado por qualquer sistema de dispositivo móvel com internet.  </span></span></p>
<p class="x_paragraph" style="text-align: justify;"><span style="font-size: 10pt;"><strong><span style="font-family: arial, helvetica, sans-serif;"><span class="x_eop">Por | Jessica Koch </span></span></strong></span></p>
</div>
</div>
<div class="banner-listagem final">
<b><center>VC Repórter</center></b>
<span>
<p><strong>Nosso Whatsapp é (73) 98835-6797</strong> <br />Envie vídeos, fotos ou informações. Grave ou registre imagens com o seu celular, deixe sua sugestão! VC Repórter </p> </div>
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
<div class="banner-listagem final">
<b>A PÁGINA CONTINUA DEPOIS DA PUBLICIDADE</b>
<span>
<center> <div class="wp_bannerize bannerin720r">
<div><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" alt="" width="750" height="95" />
</div></div></center>
</div>
</div>
</div>
<center>


<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/menu.min.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/unveil.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/jquery.min.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/swiper.min.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/init.js"> </script>

<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/responsiveslides.js"></script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/bootstrap.js"></script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/geral.js"></script>
<link href="https://itamarajunoticias.com.br/tema/2019/css/responsiveslides.css" rel="stylesheet">


</div>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/jquery-scrolltofixed.js"></script>
<script>
jQuery("document").ready(function($){

var nav = $('.nav-container');

$(window).scroll(function () {
    if ($(this).scrollTop() > 750) {
        nav.addClass("f-nav");
    } else {
        nav.removeClass("f-nav");
    }
});
</script>
<div class="footer-end">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 text-left logo-rodape">
<h1></h1>
</div>
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 text-right copyright" align="right">
<p>Copyright © 2010 - <script>document.write(new Date().getFullYear());</script> IN. Todos os direitos reservados.</p>
 </div>
</div>
</div>
</div>

</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>
<div id="denakop_container"></div></center>
</body>
</html>