<!doctype html >
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Esses 6 jogos estão chegando no Xbox Game Pass - :: Itamaraju Notícias ::</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><link rel="pingback" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php" />

<meta name="msvalidate.01" content="bc8d56724d3e4eb7bf04b18a57fcd379" />
<meta name="facebook-domain-verification" content="801831540164392" />

<meta name="description" content="Por meio de suas redes sociais, a Microsoft acaba de revelar oficialmente a nova leva de jogos que está a caminho do Xbox Game Pass. Neste fim de Julho os" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esses 6 jogos estão chegando no Xbox Game Pass - :: Itamaraju Notícias ::" />
<meta property="og:description" content="Por meio de suas redes sociais, a Microsoft acaba de revelar oficialmente a nova leva de jogos que está a caminho do Xbox Game Pass. Neste fim de Julho os" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:section" content="Games" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg" />
<meta property="og:image:secure_url" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="esses-6-jogos-estao-chegando-no-xbox-game-pass" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-18T13:00:27-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Esses 6 jogos estão chegando no Xbox Game Pass - :: Itamaraju Notícias ::" />
<meta name="twitter:description" content="Por meio de suas redes sociais, a Microsoft acaba de revelar oficialmente a nova leva de jogos que está a caminho do Xbox Game Pass. Neste fim de Julho os" />
<meta name="twitter:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["LocalBusiness","Organization"],"@id":"https://www.itamarajunoticias.com.br/noticia/#organization","name":"Itamaraju Not\u00edcias - IN 24horas","url":"https://www.itamarajunoticias.com.br/noticia","email":"itamarajunoticias@hotmail.com","logo":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/#logo","url":"http://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/05/logo.png","caption":"Itamaraju Not\u00edcias - IN 24horas","inLanguage":"pt-BR","width":"180","height":"79"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@id":"https://www.itamarajunoticias.com.br/noticia/#logo"}},{"@type":"WebSite","@id":"https://www.itamarajunoticias.com.br/noticia/#website","url":"https://www.itamarajunoticias.com.br/noticia","name":"Itamaraju Not\u00edcias - IN 24horas","publisher":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg","url":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg","width":"1300","height":"683","caption":"esses-6-jogos-estao-chegando-no-xbox-game-pass","inLanguage":"pt-BR"},{"@type":"BreadcrumbList","@id":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.itamarajunoticias.com.br/noticia","name":"In\u00edcio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/","name":"Esses 6 jogos est\u00e3o chegando no Xbox Game Pass"}}]},{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/#webpage","url":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/","name":"Esses 6 jogos est\u00e3o chegando no Xbox Game Pass - :: Itamaraju Not\u00edcias ::","datePublished":"2022-07-18T13:00:27-03:00","dateModified":"2022-07-18T13:00:27-03:00","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/#website"},"primaryImageOfPage":{"@id":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg"},"inLanguage":"pt-BR","breadcrumb":{"@id":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/#breadcrumb"}},{"@type":"Person","@id":"https://www.itamarajunoticias.com.br/noticia/author/admin/","name":"admin","url":"https://www.itamarajunoticias.com.br/noticia/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/169def9283511fdca4df6a15c13ac29a?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/169def9283511fdca4df6a15c13ac29a?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"pt-BR"},"sameAs":["http://www.itamarajunoticias.com.br/noticia"],"worksFor":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"}},{"@type":"BlogPosting","headline":"Esses 6 jogos est\u00e3o chegando no Xbox Game Pass - :: Itamaraju Not\u00edcias ::","datePublished":"2022-07-18T13:00:27-03:00","dateModified":"2022-07-18T13:00:27-03:00","author":{"@id":"https://www.itamarajunoticias.com.br/noticia/author/admin/"},"publisher":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"},"description":"Por meio de suas redes sociais, a Microsoft acaba de revelar oficialmente a nova leva de jogos que est\u00e1 a caminho do Xbox Game Pass. Neste fim de Julho os","name":"Esses 6 jogos est\u00e3o chegando no Xbox Game Pass - :: Itamaraju Not\u00edcias ::","@id":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/#richSnippet","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/#webpage"},"image":{"@id":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.itamarajunoticias.com.br' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Esses 6 jogos estão chegando no Xbox Game Pass" href="https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/feed/" />
<style type="text/css">.brave_popup{display:none}</style><script> var brave_popup_data = {}; var bravepop_emailValidation=false; var brave_popup_videos = {};  var brave_popup_formData = {};var brave_popup_adminUser = false; var brave_popup_pageInfo = {"type":"single","pageID":172632,"singleType":"post"};  var bravepop_emailSuggestions={};</script><link rel="alternate" type="application/rss+xml" title="Feed de :: Itamaraju Notícias :: &raquo; Story" href="https://www.itamarajunoticias.com.br/noticia/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="itama-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.itamarajunoticias.com.br/noticia/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.itamarajunoticias.com.br/noticia/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CChivo%3A900%2C700%2C400%7CRaleway%3A900%2C700%2C600%2C500%7CRoboto+Slab%3A400&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2022/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/caos/71f2e626.js?id=G-4ZSG2XNQN5' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-4ZSG2XNQN5", {"optimize_id":"GTM-NPP3MTD"});
</script>

<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/noticia/wp-json/wp/v2/posts/172632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/noticia/?p=172632' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fesses-6-jogos-estao-chegando-no-xbox-game-pass%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fesses-6-jogos-estao-chegando-no-xbox-game-pass%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" />
<script async src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/caos/71f2e626.js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPF52XR');</script>

<script src="https://www.googleoptimize.com/optimize.js?id=GTM-NPP3MTD"></script>
<meta http-equiv="refresh" content="300">
<meta name="theme-color" content="#CD061F" /><style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2758041002","wpRestUrl":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;--nft-custom-color-1: #333333;--nft-custom-color-2: #aaaaaa;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/","wpRestNonce":"2758041002","wpRestUrl":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/","wpRestNonce":"2758041002","wpRestUrl":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":563};
    </script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/noticia/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Itamaraju Nottícias";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "https://www.itamarajunoticias.com.br/noticia/";
oneSignal_options['path'] = "https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer receber nossas postagens?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "https://www.itamarajunoticias.com.br/noticia/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine as notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito nas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito nas notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ACEITAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script id="google_gtagjs" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/caos/71f2e626.js?id=G-PC4V480492" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-PC4V480492', {} );
</script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NPF52XR' );
			
</script>


<script>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</script>

<style>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</style>

<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">

<script async src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'></script>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #444444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #444444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #444444;
                }
                .tdm-btn-style1 {
					background-color: #444444;
				}
				.tdm-btn-style2:before {
				    border-color: #444444;
				}
				.tdm-btn-style2 {
				    color: #444444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #444444;
                    -moz-box-shadow: 0 2px 16px #444444;
                    box-shadow: 0 2px 16px #444444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #444444;
                    -moz-box-shadow: 0 4px 26px #444444;
                    box-shadow: 0 4px 26px #444444;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-172632 single-format-standard esses-6-jogos-estao-chegando-no-xbox-game-pass global-block-template-1 tdb_template_563 aa-prefix-itama- tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/itamaraju.noticias" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/itamarajunoticias/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/itamarajunoticias" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCxhgiCCxOpKjgRd5zEIZtrg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
</div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.itamarajunoticias.com.br/noticia/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ce0018, #001e3d) !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: var(--center-demo-1);
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 41.6px;
					height: 41.6px;
					line-height:  41.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 41.6px;
					height: 41.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-bottom:8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itamarajunoticias.com.br/noticia/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IN</span><span class="tdb-logo-text-tagline">24horas</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-10px !important;
margin-bottom:0px !important;
padding-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #f9f9f9;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #f9f9f9;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 41.4px;
					height: 41.4px;
					line-height:  41.4px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 41.4px;
					height: 41.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style"></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }#tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_16_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#ce0018, #001e3d) !important;
}
}
</style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #f4f4f4;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #f4f4f4;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #e2e2e2;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #e2e2e2;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 41.6px;
					height: 41.6px;
					line-height:  41.6px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 41.6px;
					height: 41.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:40px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:54px !important;line-height:1.2 !important;font-weight:900 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #d8d8d8;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:40px !important;line-height:1.2 !important;font-weight:900 !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Chivo !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Chivo !important;font-size:24px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1.5px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:32px !important;line-height:1.2 !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itamarajunoticias.com.br/noticia/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IN</span><span class="tdb-logo-text-tagline">24horas</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-10px !important;
margin-bottom:0px !important;
padding-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #e5e5e5;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 41.4px;
					height: 41.4px;
					line-height:  41.4px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 41.4px;
					height: 41.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_27_rand_style td-element-style"></div><div id="tdi_29" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_29_rand_style td-element-style"><style> 
.tdi_29_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#cf061f, #011f3d) !important;
}
</style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
width:18% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
padding-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:25px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:54px !important;font-weight:900 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:40px !important;font-weight:900 !important;;
                }.tdi_33 .tdb-logo-text-tagline{
                    font-family:Chivo !important;font-size:30px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Chivo !important;font-size:24px !important;font-weight:900 !important;letter-spacing:-1.5px !important;;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:32px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itamarajunoticias.com.br/noticia/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IN</span><span class="tdb-logo-text-tagline">24horas</span></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span6 td-is-sticky">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:60% !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:62% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_36 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

.tdi_36{
margin-right:25px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-right:15px !important;
}
}

</style>
<style>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</style><script>var block_tdi_36 = new tdBlock();
block_tdi_36.id = "tdi_36";
block_tdi_36.atts = '{"button_size":"tdm-btn-lg","modal_align":"center-left","page_id":"126186","modal_width":"100%","header_pos":"over-content","head_padd":"25px","body_padd":"0","all_head_border":"0","trigg_btn_enable":"yes","button_tdicon":"td-icon-menu-medium","btn_display":"inline","tds_button":"tds_button5","tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMjUiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7Im1hcmdpbi1yaWdodCI6IjIwIiwiZGlzcGxheSI6IiJ9LCJsYW5kc2NhcGVfbWF4X3dpZHRoIjoxMTQwLCJsYW5kc2NhcGVfbWluX3dpZHRoIjoxMDE5LCJwb3J0cmFpdCI6eyJtYXJnaW4tcmlnaHQiOiIxNSIsImRpc3BsYXkiOiIifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=","tds_button5-f_btn_text_font_family":"507","tds_button5-f_btn_text_font_size":"eyJhbGwiOiIxNSIsImxhbmRzY2FwZSI6IjEzIiwicG9ydHJhaXQiOiIxMyJ9","tds_button5-f_btn_text_font_line_height":"eyJhbGwiOiI4MHB4IiwibGFuZHNjYXBlIjoiNzBweCIsInBvcnRyYWl0IjoiNjBweCJ9","tds_button5-f_btn_text_font_weight":"900","tds_button5-f_btn_text_font_transform":"uppercase","tds_button5-text_color":"#ffffff","tds_button5-text_hover_color":"var(--nft-custom-color-1)","tds_button5-icon_color":"#efefef","tds_button5-icon_hover_color":"var(--nft-custom-color-1)","button_icon_size":"eyJhbGwiOiIyNiIsImxhbmRzY2FwZSI6IjI0IiwicG9ydHJhaXQiOiIyMCJ9","button_icon_space":"eyJhbGwiOjEwLCJwb3J0cmFpdCI6IjYifQ==","modal_transition":"slide","modal_border_radius":"0","head_icon_color":"#ffffff","head_icon_color_h":"var(--nft-custom-color-2)","icon_align":"-1","content_source":"custom_code","block_type":"tdm_block_popup","show_modal_composer":"","modal_id":"","separator":"","custom_code":"","button_text":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","button_width":"","button_padding":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","overlay_bg":"","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_36","tdc_css_class":"tdi_36","tdc_css_class_style":"tdi_36_rand_style"}';
block_tdi_36.td_column_number = "1";
block_tdi_36.block_type = "tdm_block_popup";
block_tdi_36.post_count = "5";
block_tdi_36.found_posts = "27844";
block_tdi_36.header_color = "";
block_tdi_36.ajax_pagination_infinite_stop = "";
block_tdi_36.max_num_pages = "5569";
tdBlocksArray.push(block_tdi_36);
</script>
<style>
body .tdi_37 .tdm-btn-text,
				body .tdi_37 i{
					color: #ffffff;
				}body .tdi_37 svg{
				    fill: #ffffff;
				
				    fill: #efefef;
				}body .tdi_37 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_37:hover .tdm-btn-text,
				body .tdi_37:hover i{
					color: var(--nft-custom-color-1);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_37:hover svg{
				    fill: var(--nft-custom-color-1);
				
				    fill: var(--nft-custom-color-1);
				}body .tdi_37:hover svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_37 i{
					color: #efefef;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_37:hover i{
					color: var(--nft-custom-color-1);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_37 svg{
					width: 26px;
                    height: auto;
				}.tdi_37 .tdm-btn-icon:last-child{
					margin-left: 10px;
				}.tdi_37{
					font-family:Raleway !important;font-size:15px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 svg{
					width: 24px;
                    height: auto;
				}.tdi_37{
					font-family:Raleway !important;font-size:13px !important;line-height:70px !important;font-weight:900 !important;text-transform:uppercase !important;
				
					height: auto;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 svg{
					width: 20px;
                    height: auto;
				}.tdi_37 .tdm-btn-icon:last-child{
					margin-left: 6px;
				}.tdi_37{
					font-family:Raleway !important;font-size:13px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;
				
					height: auto;
				}
}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_37"><span class="tdm-btn-text"></span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_header_menu tdi_38 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_38{
border-color:#fcfcfc !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_38 .tdb-menu > li.current-menu-item > a,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a,
				.tdi_38 .tdb-menu > li:hover > a,
				.tdi_38 .tdb-menu > li.tdb-hover > a,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #cecece;
				}.tdi_38 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #cecece;
				}.tdi_38 .tdb-menu > li > a:after,
				.tdi_38 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e0e0e0;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_38 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-in" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-128971" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128971"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/cotidiano/"><div class="tdb-menu-item-text">Cotidiano</div></a></li>
<li id="menu-item-128972" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128972"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/esportes/"><div class="tdb-menu-item-text">Esportes</div></a></li>
<li id="menu-item-129552" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129552"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/economia/"><div class="tdb-menu-item-text">Economia</div></a></li>
<li id="menu-item-128973" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128973"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/lazer-e-cultura/"><div class="tdb-menu-item-text">Lazer e Cultura</div></a></li>
<li id="menu-item-128974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128974"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/tecnologia/"><div class="tdb-menu-item-text">Tecnologia</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_41 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_41 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
margin-left:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-left:10px !important;
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.itamarajunoticias.com.br/noticia/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_45{
                    min-height: 0;
                }.tdi_45 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_45:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_45:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_44_rand_style td-element-style"></div><div id="tdi_46" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_47  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_47 .tdc-row-video-background-error,
	                .tdi_47 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_47 .tdc-row-video-background-error,
	                .tdi_47 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_47 .tdc-row-video-background-error,
	                .tdi_47 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_46_rand_style td-element-style"><style> 
.tdi_46_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(90deg,#cf061f, #011f3d) !important;
}
</style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49{
width:20% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49{
width:18% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_50 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_50">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
padding-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_50{
                    display: inline-block;
                }.tdi_50 .tdb-logo-a,
                .tdi_50 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_50 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_50 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_50 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:25px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }.tdi_50 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Chivo !important;font-size:54px !important;font-weight:900 !important;;
                }.tdi_50 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_50 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:40px !important;font-weight:900 !important;;
                }.tdi_50 .tdb-logo-text-tagline{
                    font-family:Chivo !important;font-size:30px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Chivo !important;font-size:24px !important;font-weight:900 !important;letter-spacing:-1.5px !important;;
                }.tdi_50 .tdb-logo-text-title{
                    font-family:Chivo !important;font-size:32px !important;font-weight:900 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.itamarajunoticias.com.br/noticia/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">IN</span><span class="tdb-logo-text-tagline">24horas</span></span></a></div></div> </div></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_52{
width:60% !important;
justify-content:center !important;
text-align:center !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:62% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_53 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-right:25px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_53{
                    display: inline-block;
                }body .tdi_53 .tds-button .tdm-btn-icon{
                    position: relative;
                    top: -1px;
                }#tdm-popup-modal-td_m_45b1{
                    align-items: center;
                
                    justify-content: flex-start;
                }#tdm-popup-modal-td_m_45b1.tdm-popup-modal-over-screen .tdm-popup-modal{
                    opacity: 0;
                    transform: translateX(calc(-100% - 1px));
                    transition: opacity .2s ease-in,  transform .2s ease-in;
                }#tdm-popup-modal-td_m_45b1.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal{
                    opacity: 1;
                    transform: translateX(0);
                    transition: opacity .2s ease-out,  transform .2s ease-out;
                }#tdm-popup-modal-td_m_45b1 .tdm-popup-modal{
                    width: 100%;
                
                    border-radius: 0px;
                
                    box-shadow:  0px 2px 4px 0px rgba(0, 0, 0, 0.2);
                }#tdm-popup-modal-td_m_45b1 .tdm-pm-header{
                    position: absolute;
                    top: 0;
                    left: 0;
                
                    padding: 25px;
                
                    border: 0px solid #EBEBEB;
                }#tdm-popup-modal-td_m_45b1 .tdm-pmh-close{
                    top: 0px;
                
                    color: #ffffff;
                }#tdm-popup-modal-td_m_45b1 .tdm-pm-body{
                    padding: 0px;
                }#tdm-popup-modal-td_m_45b1 .tdm-pmh-close svg{
                    fill: #ffffff;
                }#tdm-popup-modal-td_m_45b1 .tdm-pmh-close:hover{
                    color: var(--nft-custom-color-2);
                }#tdm-popup-modal-td_m_45b1 .tdm-pmh-close:hover svg{
                    fill: var(--nft-custom-color-2);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdm-popup-modal-td_m_45b1 .tdm-pm-header{
                    border: 0px solid #EBEBEB;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdm-popup-modal-td_m_45b1 .tdm-pm-header{
                    border: 0px solid #EBEBEB;
                }
}

/* phone */
@media (max-width: 767px){
#tdm-popup-modal-td_m_45b1 .tdm-pm-header{
                    border: 0px solid #EBEBEB;
                }
}
</style><script>var block_tdi_53 = new tdBlock();
block_tdi_53.id = "tdi_53";
block_tdi_53.atts = '{"button_size":"tdm-btn-lg","modal_align":"center-left","modal_id":"td_m_45b1","page_id":"126186","modal_width":"100%","header_pos":"over-content","head_padd":"25px","body_padd":"0","all_head_border":"0","trigg_btn_enable":"yes","button_tdicon":"td-icon-menu-medium","btn_display":"inline","tds_button":"tds_button5","tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMjUiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiIifSwibGFuZHNjYXBlIjp7Im1hcmdpbi1yaWdodCI6IjIwIiwiZGlzcGxheSI6IiJ9LCJsYW5kc2NhcGVfbWF4X3dpZHRoIjoxMTQwLCJsYW5kc2NhcGVfbWluX3dpZHRoIjoxMDE5LCJwb3J0cmFpdCI6eyJtYXJnaW4tcmlnaHQiOiIxNSIsImRpc3BsYXkiOiIifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=","tds_button5-f_btn_text_font_family":"507","tds_button5-f_btn_text_font_size":"eyJhbGwiOiIxNSIsImxhbmRzY2FwZSI6IjEzIiwicG9ydHJhaXQiOiIxMyJ9","tds_button5-f_btn_text_font_line_height":"eyJhbGwiOiI4MHB4IiwibGFuZHNjYXBlIjoiNzBweCIsInBvcnRyYWl0IjoiNjBweCJ9","tds_button5-f_btn_text_font_weight":"900","tds_button5-f_btn_text_font_transform":"uppercase","tds_button5-text_color":"#ffffff","tds_button5-text_hover_color":"var(--nft-custom-color-1)","tds_button5-icon_color":"#eaeaea","tds_button5-icon_hover_color":"var(--nft-custom-color-1)","button_icon_size":"eyJhbGwiOiIyNiIsImxhbmRzY2FwZSI6IjI0IiwicG9ydHJhaXQiOiIyMCJ9","button_icon_space":"eyJhbGwiOjEwLCJwb3J0cmFpdCI6IjYifQ==","modal_transition":"slide","modal_border_radius":"0","head_icon_color":"#ffffff","head_icon_color_h":"var(--nft-custom-color-2)","icon_align":"-1","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_text":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","button_width":"","button_padding":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","overlay_bg":"","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_53","tdc_css_class":"tdi_53","tdc_css_class_style":"tdi_53_rand_style"}';
block_tdi_53.td_column_number = "1";
block_tdi_53.block_type = "tdm_block_popup";
block_tdi_53.post_count = "5";
block_tdi_53.found_posts = "27844";
block_tdi_53.header_color = "";
block_tdi_53.ajax_pagination_infinite_stop = "";
block_tdi_53.max_num_pages = "5569";
tdBlocksArray.push(block_tdi_53);
</script>
<style>
body .tdi_95 .tdm-btn-text,
				body .tdi_95 i{
					color: #ffffff;
				}body .tdi_95 svg{
				    fill: #ffffff;
				
				    fill: #eaeaea;
				}body .tdi_95 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_95:hover .tdm-btn-text,
				body .tdi_95:hover i{
					color: var(--nft-custom-color-1);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_95:hover svg{
				    fill: var(--nft-custom-color-1);
				
				    fill: var(--nft-custom-color-1);
				}body .tdi_95:hover svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_95 i{
					color: #eaeaea;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_95:hover i{
					color: var(--nft-custom-color-1);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_95 svg{
					width: 26px;
                    height: auto;
				}.tdi_95 .tdm-btn-icon:last-child{
					margin-left: 10px;
				}.tdi_95{
					font-family:Raleway !important;font-size:15px !important;line-height:80px !important;font-weight:900 !important;text-transform:uppercase !important;
				
					height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95 svg{
					width: 24px;
                    height: auto;
				}.tdi_95{
					font-family:Raleway !important;font-size:13px !important;line-height:70px !important;font-weight:900 !important;text-transform:uppercase !important;
				
					height: auto;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 svg{
					width: 20px;
                    height: auto;
				}.tdi_95 .tdm-btn-icon:last-child{
					margin-left: 6px;
				}.tdi_95{
					font-family:Raleway !important;font-size:13px !important;line-height:60px !important;font-weight:900 !important;text-transform:uppercase !important;
				
					height: auto;
				}
}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_95"><span class="tdm-btn-text"></span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div><div id="tdm-popup-modal-td_m_45b1" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }
</style><div id="tdi_56" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 100vh;
                }.tdi_57 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_56_rand_style td-element-style"></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
position:relative;
}

</style>
<div class="tdi_58_rand_style td-element-style"><style>
.tdi_58_rand_style{
background-color:#cc0720 !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_61{
margin-bottom:60px !important;
padding-top:60px !important;
padding-bottom:30px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-bottom:50px !important;
padding-top:50px !important;
padding-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-bottom:40px !important;
padding-top:40px !important;
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_64 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

.tdi_64{
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_65 .tdm-title{
					color: #ffffff;
				}.tdi_65 .tdm-title{
					font-family:Chivo !important;font-size:50px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tdm-title{
					font-family:Chivo !important;font-size:46px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdm-title{
					font-family:Chivo !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:-3px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_65"><h3 class="tdm-title tdm-title-sm">Menu</h3></div></div></div></div></div></div></div><div class="vc_column_inner tdi_67  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 .vc_column-inner > .wpb_wrapper,
				.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_68 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.itamarajunoticias.com.br/noticia/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><label for="tdb-search-form-input" class="tdb-search-form-placeholder">Buscar no site</label><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Pesquisar</span></div></form></div></div></div></div></div></div><div class="vc_row_inner tdi_70  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70,
				.tdi_70 .tdc-inner-columns{
				    display: block;
				}.tdi_70 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_70{
margin-bottom:60px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:50px !important;
}
}

</style><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:40px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_73 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
margin-bottom:15px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_74 .tdm-title{
					color: var(--nft-custom-color-2);
				}.tdi_74 .tdm-title{
					font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .tdm-title{
					font-family:Raleway !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdm-title{
					font-family:Raleway !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_74"><h3 class="tdm-title tdm-title-sm">Categories:</h3></div></div></div></div></div></div></div><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:40px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_77 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:15px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_78 .tdm-title{
					color: var(--nft-custom-color-2);
				}.tdi_78 .tdm-title{
					font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 .tdm-title{
					font-family:Raleway !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .tdm-title{
					font-family:Raleway !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_78"><h3 class="tdm-title tdm-title-sm">Notícias</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_79 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:0px !important;
margin-left:-08px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_79 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_79 a{
					color: #efefef;
				}.tdi_79 a:hover{
					color: #a3a3a3;
				}.tdi_79 li{
					font-family:Raleway !important;font-size:15px !important;line-height:1.5 !important;font-weight:500 !important;text-transform:capitalize !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_79 class="td_block_inner td-fix-index"><div class="menu-menu-in-container"><ul id="menu-menu-in-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128971"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128972"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129552"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128973"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/lazer-e-cultura/">Lazer e Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-128974"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/tecnologia/">Tecnologia</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_raw_css tdi_80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80"><div id=tdi_80 class="td_block_inner td-fix-index"><style>.td-menu-socials .tdm-social-item-wrap {
  display: block;
}
.td-menu-socials a.tdm-social-text {
  padding: 4px 10px;
  background-color: #000;
  transition: all 0.2s ease-in-out;
}
.td-menu-socials .tdm-social-item-wrap:hover a.tdm-social-text {
  padding: 4px 10px 4px 20px;
  background-color: #fff;
}
.td-popup-menus ul.menu {
  margin-left: 0;
}
.td-popup-menus ul.menu li.menu-item a {
  padding: 4px 10px;
  background-color: #000;
  transition: all 0.2s ease-in-out;
  display: inline-block;
}
.td-popup-menus ul.menu li.menu-item a:hover {
  padding: 4px 10px 4px 20px;
  background-color: #fff;
}
</style></div></div></div></div></div><div class="vc_column_inner tdi_82  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 .vc_column-inner > .wpb_wrapper,
				.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
padding-left:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
padding-left:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_83 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
margin-bottom:15px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_84 .tdm-title{
					color: var(--nft-custom-color-2);
				}.tdi_84 .tdm-title{
					font-family:Raleway !important;font-size:22px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84 .tdm-title{
					font-family:Raleway !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84 .tdm-title{
					font-family:Raleway !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_84"><h3 class="tdm-title tdm-title-sm">Redes sociais</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_85 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<div class="tdi_85_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_85_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div>
<style>
.tdi_86 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_86 .tdm-social-item i.td-icon-twitter,
				.tdi_86 .tdm-social-item i.td-icon-linkedin,
				.tdi_86 .tdm-social-item i.td-icon-pinterest,
				.tdi_86 .tdm-social-item i.td-icon-blogger,
				.tdi_86 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_86 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_86 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_86 .tdm-social-item i,
				.tds-team-member2 .tdi_86.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_86 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_86.tds-social1 .tdm-social-item:hover i{
					color: #5b5b5b;
				}.tdi_86 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #bfbfbf;
				}.tdi_86 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #666666;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_86"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_88 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_88 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_88{
padding-top:36px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
padding-top:24px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
padding-top:30px !important;
}
}

</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_91{
                    text-align: left !important;
                }.tdi_91 .tdm-descr{
                    color: var(--nft-custom-color-2);
                
					font-family:Raleway !important;font-size:16px !important;line-height:1.4 !important;font-weight:600 !important;
				}.tdi_91 .tdm-descr a{
                    color: #ffffff;
                }.tdi_91 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91 .tdm-descr{
					font-family:Raleway !important;font-size:14px !important;line-height:1.4 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91 .tdm-descr{
					font-family:Raleway !important;font-size:12px !important;line-height:1.4 !important;font-weight:600 !important;
				}
}
</style><p class="tdm-descr">Todos os direitos reservados </p></div></div></div></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_94 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_94 { 
display:block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94 li{
					display: inline-block;
				
					font-family:Raleway !important;font-size:22px !important;line-height:1.2 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}.tdi_94 .menu{
					display: flex;
				}.tdi_94 .sub-menu{
					display: none;
				}.tdi_94 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_94 ul li{
					margin-right: 20px;
				}.tdi_94 ul li:last-child{
					margin-right: 0;
				}.tdi_94 a{
					color: #ffffff;
				}.tdi_94 a:hover{
					color: var(--nft-custom-color-2);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 ul li{
					margin-right: 12px;
				}.tdi_94 ul li:last-child{
					margin-right: 0;
				}.tdi_94 li{
					font-family:Raleway !important;font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 ul li{
					margin-right: 10px;
				}.tdi_94 ul li:last-child{
					margin-right: 0;
				}.tdi_94 li{
					font-family:Raleway !important;font-size:14px !important;line-height:1.2 !important;font-weight:800 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-fix-index"><div class="menu-menu-in-container"><ul id="menu-menu-in-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128971"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/cotidiano/">Cotidiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128972"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129552"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128973"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/lazer-e-cultura/">Lazer e Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-128974"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/tecnologia/">Tecnologia</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_96 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_96" style=" z-index: 999;">
<style>
/* custom css */
.tdi_96{
                    display: inline-block;
                }.tdi_96 .tdb-menu > li{
                    margin-right: 5px;
                }.tdi_96 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_96 .tdb-menu-items-dropdown{
                    margin-left: 5px;
                }.tdi_96 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_96 .tdb-menu > li > a,
                .tdi_96 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_96 .tdb-menu > li .tdb-menu-sep,
                .tdi_96 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #5e5e5e;
                }.tdi_96 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_96 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #8e8e8e;
                }.tdi_96 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_96 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_96 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_96 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_96 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_96 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_96 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_96 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_96 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_96 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_96 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
                    fill: #8e8e8e;
                }.tdi_96 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_96 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_96 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_96 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #5e5e5e;
                }.tdi_96 .tdb-menu > li > a,
                .tdi_96 .td-subcat-more,
                .tdi_96 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:15px !important;line-height:30px !important;font-weight:900 !important;
                }.tdi_96 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_96 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_96 .tdb-menu .tdb-normal-menu ul,
                .tdi_96 .td-pulldown-filter-list,
                .tdi_96 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_96 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .tdb-menu > li{
                    margin-right: 4px;
                }.tdi_96 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_96 .tdb-menu-items-dropdown{
                    margin-left: 4px;
                }.tdi_96 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_96 .tdb-menu > li > a,
                .tdi_96 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_96 .tdb-menu > li > a,
                .tdi_96 .td-subcat-more,
                .tdi_96 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:13px !important;line-height:30px !important;font-weight:900 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdb-menu > li{
                    margin-right: 2px;
                }.tdi_96 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_96 .tdb-menu-items-dropdown{
                    margin-left: 2px;
                }.tdi_96 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_96 .tdb-menu > li > a,
                .tdi_96 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_96 .tdb-menu > li > a,
                .tdi_96 .td-subcat-more,
                .tdi_96 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Raleway !important;font-size:13px !important;line-height:26px !important;font-weight:900 !important;
                }
}
</style>
<style>
.tdi_96 .tdb-menu > li > a:after,
				.tdi_96 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_96 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-in-3" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128971"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/cotidiano/"><div class="tdb-menu-item-text">Cotidiano</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128972"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/esportes/"><div class="tdb-menu-item-text">Esportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129552"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/economia/"><div class="tdb-menu-item-text">Economia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128973"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/lazer-e-cultura/"><div class="tdb-menu-item-text">Lazer e Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-128974"><a href="https://www.itamarajunoticias.com.br/noticia/category/editorial/tecnologia/"><div class="tdb-menu-item-text">Tecnologia</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_99 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-left:10px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_99 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
margin-left:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-left:10px !important;
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.itamarajunoticias.com.br/noticia/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="172632" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-563" class="post-563 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_102" class="tdc-zone"><div class="tdc_zone tdi_103  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103{
                    min-height: 0;
                }
</style><div id="tdi_104" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_105  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row absolute_inner_1400 absolute_inner">
<style scoped>

/* custom css */
.tdi_109{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: 50%;
                    transform: translateY(-50%);
                    -webkit-transform: translateY(-50%);
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
}
/* inline tdc_css att */

.tdi_109{
z-index:1 !important;
}

.tdi_109 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_112 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:10px !important;
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_112.td-a-rec{
					text-align: center;
				}.tdi_112 .td-element-style{
					z-index: -1;
				}
</style><a href="https://www.dstech.com.br/" target="_blank"><img loading="lazy" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/BANNERdstechv2-1.jpg" alt="" width="1080" height="300" /></a></div><div class="td_block_wrap tdb_single_categories tdi_113 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:150px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_113 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_113 .tdb-entry-category{
					padding: 8px 12px;
				
					margin: 0 5px 0 0;
				
					color: rgba(255,255,255,0.9) !important;
				
					font-family:Raleway !important;font-size:8px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}.tdi_113 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #4c4c4c !important;
				
					border-color: rgba(255,255,255,0.7) !important;
				}.tdi_113 .tdb-cat-bg:before{
					background-color: var(--nft-custom-color-1);
				}.tdi_113 .tdb-entry-category:hover{
					color: #ffffff !important;
				}.tdi_113 .tdb-entry-category:hover .tdb-cat-bg{
					border-color: rgba(255,255,255,0.7) !important;
				}.tdi_113 .tdb-cat-sep{
					font-size: 10px;
				
					color: #ffffff;
				}.tdi_113 .tdb-cat-sep-svg svg,
				.tdi_113 .tdb-cat-sep-svg svg *{
					fill: #ffffff;
				}.tdi_113 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_113{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_113 .tdb-entry-category{
					font-family:Raleway !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113 .tdb-entry-category{
					font-family:Raleway !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_113 .tdb-entry-category{
					font-family:Raleway !important;font-size:8px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.itamarajunoticias.com.br/noticia/category/editorial/tecnologia/"><span class="tdb-cat-bg"></span>Tecnologia</a><a class="tdb-entry-category" href="https://www.itamarajunoticias.com.br/noticia/category/editorial/tecnologia/games/"><span class="tdb-cat-bg"></span>Games</a></div></div><div class="td_block_wrap tdb_title tdi_114 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114">
<style>

/* inline tdc_css att */

.tdi_114{
margin-right:150px !important;
margin-bottom:15px !important;
margin-left:150px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:16px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
width:auto !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_114 .tdb-title-text{
					color: #000000;
				
					font-family:Chivo !important;font-size:45px !important;line-height:1 !important;font-weight:900 !important;
				}.tdi_114 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_114 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_114{
					text-align: center;
				}.tdi_114 .tdb-first-letter{
					left: 0;
					right: 0;
				
					color: rgba(255,255,255,0.18);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114 .tdb-title-text{
					font-family:Chivo !important;font-size:50px !important;line-height:1 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 .tdb-title-text{
					font-family:Chivo !important;font-size:42px !important;line-height:1 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114 .tdb-title-text{
					font-family:Chivo !important;font-size:40px !important;line-height:1 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Esses 6 jogos estão chegando no Xbox Game Pass</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_115 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:5px !important;
margin-bottom:20px !important;
margin-left:150px !important;
padding-right:25px !important;
padding-left:25px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
padding-right:15px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_115{
                    display: inline-block;
                
					color: var(--nft-custom-color-2);
				
					font-family:Raleway !important;font-size:15px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_115 svg{
                    width: 14px;
                }.tdi_115 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_115 svg,
				.tdi_115 svg *{
					fill: var(--nft-custom-color-2);
				
					fill: rgba(255,255,255,0.9);
				}.tdi_115 i{
					color: rgba(255,255,255,0.9);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_115{
					font-family:Raleway !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-18T13:00:27-03:00">18 de julho de 2022</time></div></div> <div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117  td_separator_solid td_separator_align_center"><span style="border-color:#EBEBEB;border-width:1px;width:%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_117{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style></div></div></div></div></div><div id="tdi_118" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_119  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}#tdi_118{
				    max-width: 730px !important;
				}@media (min-width: 767px) {
                    .tdi_119.tdc-row-content-vert-center,
                    .tdi_119.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_119.tdc-row-content-vert-bottom,
                    .tdi_119.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_119.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_119.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_119,
				.tdi_119 .tdc-columns{
				    display: flex;
				
				    flex-direction: column-reverse;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_119{
margin-bottom:75px !important;
}

.tdi_119 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
margin-bottom:65px !important;
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
margin-bottom:55px !important;
padding-top:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:45px !important;
padding-top:40px !important;
}
}

</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_121{
width:730px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_122 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_122{
margin-top:10px !important;
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_122.td-a-rec{
					text-align: center;
				}.tdi_122 .td-element-style{
					z-index: -1;
				}
</style><a href="https://www.facebook.com/minasitamaraju" target="_blank"><img loading="lazy" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/MINAS-CALÇADOS-BANNER-SITE2-1.jpg" alt="" width="970" height="250" /></a></div><div class="vc_row_inner tdi_124  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124,
				.tdi_124 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_124 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_124 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_124 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_124,
				.tdi_124 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_124{
margin-bottom:40px !important;
padding-bottom:20px !important;
border-color:rgba(0,0,0,0.1) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

.tdi_124 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
margin-bottom:30px !important;
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-bottom:20px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-bottom:20px !important;
padding-bottom:10px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_126{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-bottom:25px !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_127 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127">
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:0px !important;
margin-left:40px !important;
padding-right:10px !important;
padding-bottom:3px !important;
padding-left:10px !important;
width:auto !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_127 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
padding-right:12px !important;
padding-left:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
padding-right:10px !important;
padding-bottom:2px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_127_rand_style td-element-style"><style>
.tdi_127_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_128 .tdm-title{
					color: #ffffff;
				}.tdi_128 .tdm-title{
					font-family:Chivo !important;font-size:15px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128 .tdm-title{
					font-family:Chivo !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128 .tdm-title{
					font-family:Chivo !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_128"><h3 class="tdm-title tdm-title-sm">Compartilhe</h3></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_129 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_129 { 
display:inline !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_129{
text-align:left !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_129 .td-post-sharing,
				.tdi_129 .tdb-share-classic{
					text-align: right;
				}.tdi_129 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}
</style><div id="tdi_129" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fesses-6-jogos-estao-chegando-no-xbox-game-pass%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Esses+6+jogos+est%C3%A3o+chegando+no+Xbox+Game+Pass&url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fesses-6-jogos-estao-chegando-no-xbox-game-pass%2F&via=%3A%3A+Itamaraju+Not%C3%ADcias+%3A%3A" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Esses+6+jogos+est%C3%A3o+chegando+no+Xbox+Game+Pass %0A%0A https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_129" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_130 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

.tdi_130{
margin-top:0px !important;
margin-bottom:30px !important;
margin-left:40px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="itama-blocop" style="float: right; " id="itama-340270028"><div style="float: right; margin-top: 8px; margin-bottom: 8px; margin-left: 11px; " id="itama-1842337628"><img loading="lazy" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/banner-construtoralima-2020.01.14-.jpg" alt="" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/banner-construtoralima-2020.01.14-.jpg 350w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/banner-construtoralima-2020.01.14--176x176.jpg 176w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/banner-construtoralima-2020.01.14--150x150.jpg 150w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/banner-construtoralima-2020.01.14--300x300.jpg 300w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/banner-construtoralima-2020.01.14--146x146.jpg 146w" sizes="(max-width: 350px) 100vw, 350px" width="350" height="350" /></div></div><p>Por meio de suas redes sociais, a Microsoft acaba de revelar oficialmente a nova leva de jogos que está a caminho do Xbox Game Pass. Neste fim de Julho os usuários contarão seis novos jogos entrando no serviço.</p>
<p>O destaque do mês ficou com As Dusk Falls, que será lançado amanhã e chegará Day-One no Xbox Game Pass. Outro grande jogo chegando no serviço é Watch Dogs 2 da Ubisoft, seguido por Inside, da mesma desenvolvedora de Limbo.</p>
<p>Os jogos chegando no serviço são:</p>
<ol>
<li>As Dusk Falls (Cloud, Console e PC) – Chega no dia (19) de Julho;</li>
<li>Ashes of the Singularity: Escalation (PC) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aee7eaeef6ccc1d6">[email&#160;protected]</a> – Chega no dia (19) de Julho;</li>
<li>Watch Dogs 2 (Cloud, Console e PC) – Chega no dia (19) de Julho;</li>
<li>MotoGP 22 (Cloud, Console e PC) – Chega no dia (21) de Julho;</li>
<li>Torment: Tides of Numenera (Cloud e Console) – Chega no dia (21) de Julho;</li>
<li>Inside (Cloud, Console e PC) <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="99d0ddd9c1fbf6e1">[email&#160;protected]</a> – Chega no dia (29) de Julho;</li>
</ol>
<p>A Microsoft também revelou os novos jogos que agora você poderá jogar via Touch em seu celular que são:</p>
<ul>
<li>Citizen Sleeper</li>
<li>Disc Room</li>
<li>Escape Academy</li>
<li>Garden Story</li>
<li>Little Witch in the Woods (Game Preview)</li>
<li>Lost In Random</li>
<li>Spacelines from the Far Out</li>
<li>Umurangi Generation</li>
<li>Yakuza 0</li>
<li>Yakuza Kiwami</li>
<li>Yakuza Kiwami 2</li>
<li>As Dusk Falls</li>
</ul>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot bannercont tdi_132 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_132{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}
</style><div class="cta-whatsapp"> <h3 class="cta-whatsapp-text">Participe do grupo e receba as principais notícias <br class="d-none d-lg-block" /> de Itamaraju e região na palma da sua mão.</h3> <div class="cta-whatsapp-bt-container"> <a class="cta-whatsapp-btn btn" target="_blank" href="https://chat.whatsapp.com/EObf7ZSUq6M20XpSJULsfn" rel="noopener">Entre no grupo</a> <span class="cta-whatsapp-consent">Ao entrar você está ciente e de acordo com os <br class="d-none d-lg-block" /><a href="https://www.whatsapp.com/legal/updates/terms-of-service/?lang=pt_br" rel="nofollow noopener" title="Termos de uso do Whatsapp" target="_blank">termos de uso</a> e <a href="https://www.whatsapp.com/legal/updates/privacy-policy/?lang=pt_br" rel="nofollow noopener" title="Política de privacidade do Whatsapp" target="_blank">privacidade</a> do WhatsApp.</span></div></div></div><div class="clear clearfix"></div>
</div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_134 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_134">
<style>

/* inline tdc_css att */

.tdi_134{
margin-top:10px !important;
}

</style>
<style>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</style><div id=tdi_134 class="td_block_inner">
<div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.itamarajunoticias.com.br/noticia/jogos-mais-esperados-estao-chegando-no-xbox-game-pass-esta-semana/" rel="bookmark" class="td-image-wrap " title="Jogos mais esperados estão chegando no Xbox Game Pass esta semana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/170973-jogos-mais-esperados-estao-chegando-no-xbox-game-pass-esta-semana-696x366.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<div class="tdb-module-title-wrap">
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/noticia/jogos-mais-esperados-estao-chegando-no-xbox-game-pass-esta-semana/" rel="bookmark" title="Jogos mais esperados estão chegando no Xbox Game Pass esta semana">Jogos mais esperados estão chegando no Xbox Game Pass esta semana</a></h3> </div>
<div class="td-editor-date">
</div>
</div>
</div>
</div>
<div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.itamarajunoticias.com.br/noticia/esses-sao-todos-os-jogos-do-xbox-game-pass-em-2022/" rel="bookmark" class="td-image-wrap " title="Esses são todos os jogos do Xbox Game Pass em 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172529-esses-sao-todos-os-jogos-do-xbox-game-pass-em-2022-696x366.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<div class="tdb-module-title-wrap">
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/noticia/esses-sao-todos-os-jogos-do-xbox-game-pass-em-2022/" rel="bookmark" title="Esses são todos os jogos do Xbox Game Pass em 2022">Esses são todos os jogos do Xbox Game Pass em 2022</a></h3> </div>
<div class="td-editor-date">
</div>
</div>
</div>
</div>
<div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.itamarajunoticias.com.br/noticia/xbox-e-netflix-fazem-parceria-para-novo-plano-de-assinatura-mais-barato/" rel="bookmark" class="td-image-wrap " title="Xbox e Netflix fazem parceria para novo plano de assinatura mais barato"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/171558-xbox-e-netflix-fazem-parceria-para-novo-plano-de-assinatura-mais-barato-696x366.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<div class="tdb-module-title-wrap">
<h3 class="entry-title td-module-title"><a href="https://www.itamarajunoticias.com.br/noticia/xbox-e-netflix-fazem-parceria-para-novo-plano-de-assinatura-mais-barato/" rel="bookmark" title="Xbox e Netflix fazem parceria para novo plano de assinatura mais barato">Xbox e Netflix fazem parceria para novo plano de assinatura mais barato</a></h3> </div>
<div class="td-editor-date">
</div>
</div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_136 "><div class="td-fix-index"><div id="native_alright"></div></div></div></div></div></div></div><div id="tdi_137" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_138  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: block;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"><meta itemprop="url" content="https://www.itamarajunoticias.com.br/noticia/author/admin/"></span><meta itemprop="datePublished" content="2022-07-18T13:00:27-03:00"><meta itemprop="dateModified" content="2022-07-18T13:00:27-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itamarajunoticias.com.br/noticia/esses-6-jogos-estao-chegando-no-xbox-game-pass/"></span><meta itemprop="name" content=":: Itamaraju Notícias ::"></span><meta itemprop="headline" content="Esses 6 jogos estão chegando no Xbox Game Pass"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/07/172632-esses-6-jogos-estao-chegando-no-xbox-game-pass.jpg"><meta itemprop="width" content="1300"><meta itemprop="height" content="683"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_141" class="tdc-zone"><div class="tdc_zone tdi_142  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_142{
                    min-height: 0;
                }.tdi_142 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_141_rand_style td-element-style"></div><div id="tdi_143" class="tdc-row"><div class="vc_row tdi_144  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_144,
                .tdi_144 .tdc-columns{
                    min-height: 0;
                }.tdi_144,
				.tdi_144 .tdc-columns{
				    display: block;
				}.tdi_144 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<div class="brave_popup brave_popup--popup" id="brave_popup_129875" data-loaded="false">

<div id="brave_popup_129875__step__0" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close has_autoClose" data-nomobilecontent="false" data-width="550" data-height="550" data-open="false" style="z-index:99999" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
<div class="brave_popupSections__wrap">
<div class="brave_popupMargin__wrap">
<div class="brave_popup__step__close"></div>
<div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N-LggkXomKxPUQEsKu7" class="brave_element brave_element--image   ">
<div class="brave_element__wrap">
<div class="brave_element__styler">
<div class="brave_element__inner">
<div class="brave_element__image_inner">
<img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/POP-UPdstec2022.jpg" src="https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
</div>
</div>
</div>
</div>
</div><div id="brave_element--N-Le60RnVT1uAbT4B84" class="brave_element brave_element--button  brave_element--has-click-action">
<div class="brave_element__wrap">
<div class="brave_element__styler">
<a class="brave_element__inner_link " onclick="brave_close_popup('129875', '0');  ">
<div class="brave_element__button_text">Fechar</div>
</a>
</div>
</div>
</div></div></div></div></div>
</div>
</div>
</div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('129875', 0)"></div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay has_overlay_close has_autoClose" data-width="345" data-height="355" data-open="false" style="z-index:99999" data-nomobilecontent="false" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
 <div class="brave_popupSections__wrap">
<div class="brave_popupMargin__wrap">
<div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('129875', 0, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('129875', 0, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20" /><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z" /></g></svg></div></div>
<div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N-Lgzbdc-LYlLPFCdAK" class="brave_element brave_element--image   ">
<div class="brave_element__wrap">
<div class="brave_element__styler">
<div class="brave_element__inner">
<div class="brave_element__image_inner">
<img class="brave_element__image  brave_element_img_item skip-lazy no-lazyload" data-lazy="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2022/04/POP-UPdstec2022.jpg" src="https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/bravepopup-pro/assets/images/preloader.png" alt="" />
</div>
</div>
</div>
</div>
</div></div></div></div></div>
</div>
</div>
</div><div class="brave_popup__step__overlay brave_popup__step__overlay--closable" onclick="brave_close_popup('129875', 0)"></div></div></div><div id="brave_popup_129875__step__1" class="brave_popup__step_wrap brave_popup__step--mobile-hasContent"><div class="brave_popup__step brave_popup__step__desktop  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay" data-nomobilecontent="false" data-width="800" data-height="530" data-open="false" style="z-index:99998" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
<div class="brave_popupSections__wrap">
<div class="brave_popupMargin__wrap">
<div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('129875', 1, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('129875', 1, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20" /><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z" /></g></svg></div></div>
<div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N-LbbruGGTHswogKlUJ" class="brave_element brave_element--shape  ">
<div class="brave_element__wrap">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<svg id="-N-LbbruGGTHswogKlUJ__shapeSvg" fill="rgba(0,0,0, 1)" style="width:89.010989010989px;height:81px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
</div>
</div>
</div>
</div><div id="brave_element--N-LbbruGGTHswogKlUK" class="brave_element brave_element--text ">
<div class="brave_element__wrap ">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<div class="brave_element__text_inner">HOT
&
NEW</div>
</div>
</div>
</div>
</div><div id="brave_element--N-LbbruGGTHswogKlUL" class="brave_element brave_element--text ">
<div class="brave_element__wrap ">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<div class="brave_element__text_inner">Thank You</div>
</div>
</div>
</div>
</div><div id="brave_element--N-LbbruGGTHswogKlUM" class="brave_element brave_element--text ">
<div class="brave_element__wrap ">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<div class="brave_element__text_inner">You are now Subscribed to our product newsletter.</div>
</div>
</div>
</div>
</div></div></div></div></div>
</div>
</div>
</div><div class="brave_popup__step__overlay "></div></div><div class="brave_popup__step brave_popup__step__mobile  position_center closeButton_icon brave_popup__step--boxed closeButtonPosition_inside_right has_overlay" data-width="300" data-height="480" data-open="false" style="z-index:99998" data-nomobilecontent="false" data-exitanimlength="0.5" data-layout="boxed" data-position="center"><div class="brave_popup__step__inner">
<div class="brave_popupSections__wrap">
<div class="brave_popupMargin__wrap">
<div class="brave_popup__step__close"><div class="brave_popup__close brave_popup__close--inside_right brave_popup__close--icon" onclick="brave_close_popup('129875', 1, false)" onkeypress="if(event.key == 'Enter') { brave_close_popup('129875', 1, false) }"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><rect x="0" fill="none" width="20" height="20" /><g><path d="M14.95 6.46L11.41 10l3.54 3.54-1.41 1.41L10 11.42l-3.53 3.53-1.42-1.42L8.58 10 5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z" /></g></svg></div></div>
<div class="brave_popup__step__popup"><div class="brave_popup__step__content"><div class="brave_popup__step__elements"><div class="brave_popup__elements_wrap "><div id="brave_element--N-LbbruGGTHswogKlUN" class="brave_element brave_element--shape  ">
<div class="brave_element__wrap">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<svg id="-N-LbbruGGTHswogKlUN__shapeSvg" fill="rgba(0,0,0, 1)" style="width:89.010989010989px;height:81px; " version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" preserveAspectRatio="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40"><rect width="40px" height="40px" fill="" /></svg>
</div>
 </div>
</div>
</div><div id="brave_element--N-LbbruGGTHswogKlUO" class="brave_element brave_element--text ">
<div class="brave_element__wrap ">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<div class="brave_element__text_inner">HOT
&
NEW</div>
</div>
</div>
</div>
</div><div id="brave_element--N-LbbruGGTHswogKlUP" class="brave_element brave_element--text ">
<div class="brave_element__wrap ">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<div class="brave_element__text_inner">Thank You</div>
</div>
</div>
</div>
</div><div id="brave_element--N-LbbruGGTHswogKlUQ" class="brave_element brave_element--text ">
<div class="brave_element__wrap ">
<div class="brave_element__styler ">
<div class="brave_element__inner">
<div class="brave_element__text_inner">You are now Subscribed to our product newsletter.</div>
</div>
</div>
</div>
</div></div></div></div></div>
</div>
</div>
</div><div class="brave_popup__step__overlay "></div></div></div> </div>
<div id="bravepop_element_tooltip"></div><div id="bravepop_element_lightbox"><div id="bravepop_element_lightbox_close" onclick="brave_lightbox_close()"></div><div id="bravepop_element_lightbox_content"></div></div>

<div class="td-container"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader60239";
                                        c.src = "//scripts.cleverwebserver.com/3813a7e99f42a841a20e7f49859f1142.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script> </div><script type="text/javascript"><!-- Clarity tracking code for http://itamarajunoticias.com.br/noticia/ -->
<script>
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "b3aab7nri0");
</script></script> <script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPF52XR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script>
               
               brave_popup_data[129875] = {
                  title: 'DSTECH',
                  type: 'popup',
                  fonts: ["Montserrat","Roboto"],
                  advancedAnimation:false,
                  hasAnimation: false,
                  hasContAnim:  false,
                  animationData: [{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}},{"desktop":{"elements":[],"totalDuration":0},"mobile":{"elements":[],"totalDuration":0}}],
                  videoData: [],
                  hasYoutube: false,
                  hasVimeo: false,
                  settings: {"goal":"newsletter","audience":{},"frequency":{"repeat":true,"repeatCount":"","repeatDelay":true,"repeatDelayTime":"120000"},"placement":{},"trigger":{},"goalAction":{"step":1}},
                  close: [{"desktop":{"autoClose":true,"autoCloseDuration":11},"mobile":{"autoClose":true,"autoCloseDuration":11}},{"desktop":{},"mobile":{}}],
                  forceLoad: false,
                  forceStep: false,
                  hasDesktopEmbed: false,
                  hasMobileEmbed: false,
                  schedule:{},
                  embedLock: false,
                  ajaxLoad: false,
                  ajaxLoaded: false,
                  timers: [],
               }
               document.addEventListener("DOMContentLoaded", function(event) {
                  brave_init_popup(129875, brave_popup_data[129875]);
               });

                        </script>
<style type='text/css'>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</style>
<link rel='stylesheet' id='bravepop_front_css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/bravepopup-pro/assets/css/frontend.min.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=6.0.1' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='bravepop_front_js-js-extra'>
/* <![CDATA[ */
var bravepop_global = {"loggedin":"false","isadmin":"false","referer":"","security":"7ec3425c6b","goalSecurity":"1eb1c2386d","ajaxURL":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php","field_required":"Required","no_html_allowed":"No Html Allowed","invalid_number":"Invalid Number","invalid_email":"Invalid Email","invalid_url":"Invalid URL","invalid_date":"Invalid Date","fname_required":"First Name is Required.","lname_required":"Last Name is Required.","username_required":"Username is Required.","email_required":"Email is Required.","email_invalid":"Invalid Email addresss.","pass_required":"Password is Required.","pass_short":"Password is too Short.","yes":"Yes","no":"No","login_error":"Something Went Wrong. Please contact the Site administrator.","pass_reset_success":"Please check your Email for the Password reset link.","customFonts":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/bravepopup-pro/assets/frontend/brave.js?ver=6.0.1' id='bravepop_front_js-js'></script>
<script>
                     </script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>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</script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'109294710',post:'172632',tz:'-3',srv:'www.itamarajunoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109294710', '172632' ]);
</script>
</body>
</html>
