<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><script async src="//js.adireto.com/adireto.js?id=3642835309"></scrip
<script type="text/javascript" src="//ads.vidoomy.com/itamarajunoticias_3698.js" ></script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'; s.parentNode.insertBefore(g,s);
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>
<title>Governo auxilia estados com kit intubação, diz ministro &#8211; :: Itamaraju Notícias ::</title>
<meta name='robots' content='max-image-preview:large' />

<meta property="og:title" content="Governo auxilia estados com kit intubação, diz ministro" />
<meta property="og:description" content="O ministro da Saúde, Marcelo Queiroga, afirmou nesta quinta-feira (15) em entrevista coletiva que a pasta está auxiliando os estados no fornecimento de medica" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/04/Itamaraju-in-SDR-2021-04fdsasf-s.asfssfds10-va-dsfsdf.jpg" />


<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Governo auxilia estados com kit intubação, diz ministro" />
<meta name="twitter:description" content="O ministro da Saúde, Marcelo Queiroga, afirmou nesta quinta-feira (15) em entrevista coletiva que a pasta está auxiliando os estados no fornecimento de medica" />
<meta name="twitter:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/04/Itamaraju-in-SDR-2021-04fdsasf-s.asfssfds10-va-dsfsdf.jpg" />

<meta name="author" content="admin" />
<link rel='dns-prefetch' href='//www.itamarajunoticias.com.br' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; Governo auxilia estados com kit intubação, diz ministro" href="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ai-aos-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_googlefonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%7CRoboto+Slab%3A700%2C400&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate-fontawesome-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/fontawesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/accelerate-custom.js?ver=5.7.1' id='accelerate-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19155468-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19155468-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/noticia/wp-json/wp/v2/posts/119540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/noticia/?p=119540' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fgoverno-auxilia-estados-com-kit-intubacao-diz-ministro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fgoverno-auxilia-estados-com-kit-intubacao-diz-ministro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Você quer receber notificações em tempo real e não perder nenhuma notícia importante?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "http://itamarajunoticias.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Governo auxilia estados com kit intubação, diz ministro" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/" />
<meta property="og:description" content="O ministro da Saúde, Marcelo Queiroga, afirmou nesta quinta-feira (15) em entrevista coletiva que a pasta está auxiliando os estados no fornecimento de medicamentos utilizados na intubação de pacie…" />
<meta property="article:published_time" content="2021-04-16T01:05:19+00:00" />
<meta property="article:modified_time" content="2021-04-16T01:05:19+00:00" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/04/Itamaraju-in-SDR-2021-04fdsasf-s.asfssfds10-va-dsfsdf.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@itamarajuin" />
<meta name="twitter:text:title" content="Governo auxilia estados com kit intubação, diz ministro" />
<meta name="twitter:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/04/Itamaraju-in-SDR-2021-04fdsasf-s.asfssfds10-va-dsfsdf.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script data-ad-client="ca-pub-5822243610880583" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
function hide(target) {
    document.getElementById(target).styltae.display = 'none';
    window.parent.document.getElementById(target).innerHTML = "";
    window.parent.document.getElementById(target).style.display = "none";
}

  window.googletag = window.googletag || {cmd: []};
  

  googletag.cmd.push(function() {
  
var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';

    var h = googletag.sizeMapping().
            addSize([1024, 768], [[970,250],[728,90],[970,90]]).
            addSize([900, 500], [[728,90]]).
            addSize([0, 0], [[300,100],[300,250],[320,50],[300,75],[300,50]]).
            build();

    var s = googletag.sizeMapping().
            addSize([1024, 768], [[728,90],[970,90]]).
            addSize([900, 500], [728,90]).
            addSize([0, 0], [[300,100],[320,50],[300,75],[300,50]]).
            build();
            
    var sb = googletag.sizeMapping().
            addSize([1024, 768], [[300,600],[300,250],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,600],[300,250],[300,100],[336,280]]).
            build();

    var v = googletag.sizeMapping().
            addSize([1024, 768], [[300,250],[300,100],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,250],[300,600],[300,100],[336,280]] ).
            build();

googletag.defineSlot('/21622511100/jba_multisize', [[970,90],[728,90],[300,100],[320,250]], 'dmp-stick').defineSizeMapping(s).setTargeting(REFRESH_KEY, REFRESH_VALUE).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting('site','teste').setTargeting('place','dmp-stick');


  googletag.pubads().enableLazyLoad();            

  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting('refresh').indexOf('true') > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, 30000);
    }
  });
      googletag.pubads().setCentering(true);
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:app_id" content="355114874567072" />
<meta name="theme-color" content="#01507C" />
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<meta http-equiv="Cache-Control" content="private, no-cache, no-store, must-revalidate, max-age=0, proxy-revalidate, s-maxage=0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Vary" content="*" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=4">
<meta name="HandheldFriendly" content="true" />
<meta http-equiv="refresh" content="640">
<meta name="description" content="Governo auxilia estados com kit intubação, diz ministro, ITAMARAJU NOTICIAS - Site" />
<meta name="keywords" content="Itamaraju, ITAMARAJU, Itabela, Notícias, noticias, crimes,policia, acidente, acidentes, sociedade, fotos, eventos, esportes, celebridade, Curiosidades, destaque, entretenimento, moda, meio ambiente, morte, ofertas, politica, política, publicidade, videos, bahia, polícia, acidentes" />
<meta property="og:url" content="http://itamarajunoticias.com.br/" />
<meta property="og:image" content="" />
<meta property="og:title" content="Governo auxilia estados com kit intubação, diz ministro, ITAMARAJU NOTICIAS - Site" />
<meta property="og:site_name" content="Itamaraju Notícias - ITAMARAJU" />
<meta property="og:description" content="O Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento" />
<meta property="fb:admins" content="299540813487565" />
<meta name="description" content="Itamaraju Notícias - ITAMARAJU" />
<meta name="title" content="Governo auxilia estados com kit intubação, diz ministro" />
<link rel="canonical" href="https://itamarajunoticias.com.br/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="https://itamarajunoticias.com.br/noticia/">
<link rel="alternate" href="/noticia/category/noticias/" hreflang="no" />
<link rel="alternate" href="/noticia/category/sociedade/" hreflang="so" />
<link rel="alternate" href="/noticia/category/esportes/" hreflang="es" />
<link rel="alternate" href="/noticia/category/fotos/" hreflang="fo" />
<link rel="alternate" href="/noticia/category/politica/" hreflang="po" />
<link rel="alternate" href="/noticia/category/geral/" hreflang="ge" />
<link rel="alternate" href="/noticia/category/videos/" hreflang="vi" />
<link rel="alternate" href="/contatos/" hreflang="co" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="/noticia/" />
<link rel="alternate" type="application/rss+xml" title="Brazil Feed" href="/rss/index.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/css/vendor.min.css">
<link rel="stylesheet" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/css/styles.min.css">
<script src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/js/common.min.js"></script>
<script src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/js/adsWrapper.js"></script>
<link rel='stylesheet' id='accelerate_style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/styled.css' type='text/css' media='all' />
</head>
<meta name="taboola.category" content="homepage" />


<script type="application/ld+json">
                                                                                       {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "/notici/",
    "logo": "",
    "sameAs": [
        "https://www.facebook.com/itamaraju.noticia",
        "https://twitter.com/itamarajuin",
        "https://www.pinterest.com/itamarajunoticias",
        "https://www.youtube.com/channel/itamarajunoticias",
        "https://plus.google.com/+itamarajunotíciasba",
        "https://www.instagram.com/itamarajunoticias/"
    ]
}
    </script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=351812098295797";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </head>
<body class="country-br locale-pt_BR">

<div id="modulous_top_1x1" class="ad_spot">
<img src="https://amplifypixel.outbrain.com/pixel?mid=006523b6c047f14c879bcc48b29de16484" style="display:none;" /><script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
   mediaconductor("init", "624bbdb9db7f4ed990a3044f052b9ddb");
   mediaconductor("exec");
</script>
</div>
<div id="AolTrafficInfo" data-blogid="1049"></div>

<div id="modulous_pushdown" class="ad_spot desktop-only">
</div>
<div class="master-container">
<div class="mobile-only">
<nav class="mobile">
<ul>
<li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
<a href="#"></a></li>
<li class="title">
<a href="/"><img onerror="this.src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/hpl_mobile.png" src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logomobile.svg"></a></li>
<li class="editions-nav-menu">
<a href="#" class="editions-mobile-open icon-Globe_USA"></a></li></ul></nav>
<div class="mobile-menu pane">
<div class="pane-navigation-container">
<a href="#mobile-topNav">
<div class="pane-navigation-item pane-navigation-item-current">IN</div></a></div>
<div class="pane-list-container">
<div class="pane-window pane-window-current hamburger-panel">
<div id="mobile-topNav" class="hamburger-panel__block">
<div class="hamburger-panel__block">
<a class="hamburger-panel__block__title" href="/noticia/category/noticias/">
Notícias
</a>
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li class="hamburger-panel__list-item">

<a class="hamburger-panel__list-item__link" href="/noticia/category/politica/">
Política
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/noticias/">
Videos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
</div>
<div class="hamburger-panel__block">
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="https://gmail.com" target="_blank">
Gmail
</a>
</li>
</ul>
</div>
</div>
</div>

</div>

<div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
<ul class="pane-window__footer-list">
<li class="pane-window__footer-item">
<a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="">Fale conosco</a>
</li>
</ul>
<div class="pane-window__footer-info">
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="">(73) 99958-1514</a>
|
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="/noticia/politica-de-privacidade">988356797</a>
<p class="pane-window__footer-info-copy"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aac3decbc7cbd8cbc0dfc4c5dec3c9c3cbd9eac2c5dec7cbc3c684c9c5c7">[email&#160;protected]</a></p>
</div>
</div>

</div>
</div>
<div class="editions-mobile">
<ul class="unstyled">
<li>
<a href="/noticia/">
INÍCIO
</a>
</li>
<li>
<a href="/noticia/category/noticias/">
Notícias
</a>
</li>
<li>
<a href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li>
<a href="/noticia/category/esportes/">
Esportes
</a>
</li>
<li>
<a href="/noticia/category/politica/">
Política
</a>
</li>
<li>
<a href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li>
<a href="/noticia/category/videos/">
Vídeos
</a>
</li>
<li>
<a href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li>
<a href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
</div>
<div class="inner-container row">
<div class="desktop-only">
<header class="header js-header">
<div class="header__content">
<div class="header__item header__editions">
<div class="editions js-edition-button">
<div class="editions__current-edition js-current-edition">
<span class="editions__current-edition__label">MENU</span>
<div class="editions__current-edition__edition us icon-Globe_USA">IN</div>
</div>
<div class="dropdown dropdown--edition">
<div class="dropdown__column dropdown__column--editions">
 <li>
<a class="dropdown__column__row" href="/noticia/" data-beacon='{"p":{"lnid": "NO"}}'>
INÍCIO
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/noticias/" data-beacon='{"p":{"lnid": "NO"}}'>
Notícias
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/sociedade/" data-beacon='{"p":{"lnid": "SO"}}'>
Sociedade
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/esportes/" data-beacon='{"p":{"lnid": "PO"}}'>
Esportes
</a>
</li> <li>
<a class="dropdown__column__row" href="/noticia/category/politica/" data-beacon='{"p":{"lnid": "PO"}}'>
Política
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/entretenimento/" data-beacon='{"p":{"lnid": "GE"}}'>
Entretenimento
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/videos/" data-beacon='{"p":{"lnid": "VI"}}'>
Vídeos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/fotos/" data-beacon='{"p":{"lnid": "FO"}}'>
Fotos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/contatos/" data-beacon='{"p":{"lnid": "CO"}}'>
CONTATOS
</a>
</li>
</div>
</div>
</div>
</div>
<div class="header__item header__logo">
<a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
<img alt="Itamaraju Notícias" class="logo__img" src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logossite.svg">
</a>
</div>
<div class="header__item header__social-list">
<div class="social-list">
<a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--gplus icon-Social_Gplus" data-beacon='{"p":{"lnid":"gplus"}}' href="https://plus.google.com/+itamarajunotíciasba" target="_blank"></a>
</div>
</div>
</div>
<nav class="front-page js-nav nav">

<div class="nav__inner">
<style type="text/css">
            .nav__item--noticias::after,
            .nav__item--noticias .dropdown {
                border-bottom: 5px solid #000000;
            }
            .nav__item--noticias .dropdown__column__row--link:hover {
                background: #000000;
            }
			
        </style>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a></div>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/crime/","mpid":"1.1"}}' href="/noticia/category/crime/">
<div class="dropdown__column__row dropdown__column__row--section">Crime</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/acidentes/","mpid":"1.2"}}' href="/noticia/category/acidentes/">
<div class="dropdown__column__row dropdown__column__row--section">Acidentes</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/policial/","mpid":"1.3"}}' href="/noticia/category/policial/">
<div class="dropdown__column__row dropdown__column__row--section">Casos</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/furto-roubo/","mpid":"1.4"}}' href="/noticia/category/furto-roubo/">
<div class="dropdown__column__row dropdown__column__row--section">Furto / Roubo </div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/homicidio/","mpid":"2.1"}}' href="/noticia/category/homicidio/">
<div class="dropdown__column__row dropdown__column__row--section">Homicídios</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/prado-homem-resiste-a-prisao-e-morre-em-confronto-com-a-pm-em-distrito/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content">PRADO | Homem resiste à prisão e morre em confronto com a PM em distrito</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/teixeira-59-novos-casos-de-coronavirus-no-municipio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">TEIXEIRA | 59 novos casos de coronavírus no município</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-mais-duas-mortes-e-71-novos-casos-de-coronavirus-no-municipio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Mais duas mortes e 71 novos casos de coronavírus no município</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/outra-pandemia-assusta-as-familias-brasileiras-a-da-fome/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Outra pandemia assusta as famílias brasileiras: a da fome! </div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--vozes::after,
            .nav__item--vozes .dropdown {
                border-bottom: 5px solid #188318;
            }
            .nav__item--vozes .dropdown__column__row--link:hover {
                background: #188318;
            }
        </style>
<style type="text/css">
            .nav__item--mulheres::after,
            .nav__item--mulheres .dropdown {
                border-bottom: 5px solid #d41606;
            }
            .nav__item--mulheres .dropdown__column__row--link:hover {
                background: #d41606;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--mulheres " data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/meioambiente/","mpid":"1.1"}}' href="/noticia/category/meioambiente/">
<div class="dropdown__column__row dropdown__column__row--section">Meio Ambiente</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/sociedade/","mpid":"1.2"}}' href="/noticia/category/sociedade/">
<div class="dropdown__column__row dropdown__column__row--section">Geral</div>
</a>
</div> 
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/teixeira-59-novos-casos-de-coronavirus-no-municipio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">TEIXEIRA | 59 novos casos de coronavírus no município</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-mais-duas-mortes-e-71-novos-casos-de-coronavirus-no-municipio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Mais duas mortes e 71 novos casos de coronavírus no município</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/outra-pandemia-assusta-as-familias-brasileiras-a-da-fome/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Outra pandemia assusta as famílias brasileiras: a da fome!</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/lancamento-do-5-concurso-regional-conilon-de-qualidade-acontece-na-quinta-feira-15/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Lançamento do 5° Concurso Regional Conilon de Qualidade acontece na quinta-feira (15</div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item  nav__item--vozes " data-edition="brasil" data-s-type="section" data-s-value="Esportes" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/esportes/">Esportes</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/futebol/","mpid":"1.1"}}' href="/noticia/category/futebol/">
<div class="dropdown__column__row dropdown__column__row--section">Futebol</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/outros/","mpid":"1.2"}}' href="/noticia/category/outros/">
<div class="dropdown__column__row dropdown__column__row--section">Outros esportes</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--lgbt::after,
            .nav__item--lgbt .dropdown {
                border-bottom: 5px solid #ffaa20;
            }
            .nav__item--lgbt .dropdown__column__row--link:hover {
                background: #ffaa20;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--lgbt " data-edition="brasil" data-s-type="section" data-s-value="Politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","mpid":"1.1"}}' href="/noticia/category/eleicoes-2012/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições passadas</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/eleicoes-2018/","mpid":"2.1"}}' href="/noticia/category/eleicoes-2018/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições Atuais</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--entretenimento::after,
            .nav__item--entretenimento .dropdown {
                border-bottom: 5px solid #ff4c9f;
            }
            .nav__item--entretenimento .dropdown__column__row--link:hover {
                background: #ff4c9f;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--entretenimento " data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/automoveis/","mpid":"2.2"}}' href="/noticia/category/automoveis/">
<div class="dropdown__column__row dropdown__column__row--section">Automóveis</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/bem-estar/","mpid":"1.1"}}' href="/noticia/category/bem-estar/">
<div class="dropdown__column__row dropdown__column__row--section">Bem Estar</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celebridade/","mpid":"1.2"}}' href="/noticia/category/celebridade/">
<div class="dropdown__column__row dropdown__column__row--section">Celebridade</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/curiosidades/","mpid":"1.3"}}' href="/noticia/category/curiosidades/">
<div class="dropdown__column__row dropdown__column__row--section">Curiosidades</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celulares-e-smartfones/","mpid":"2.1"}}' href="/noticia/category/celulares-e-smartfones/">
<div class="dropdown__column__row dropdown__column__row--section">Celulares e smartfones</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/tecnologia/","mpid":"2.3"}}' href="/noticia/category/tecnologia/">
<div class="dropdown__column__row dropdown__column__row--section">Tecnologia</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/dados-de-500-milhoes-de-usuarios-do-linkedin-sao-oferecidos-em-foruns-de-hacking/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Dados de 500 milhões de usuários do LinkedIn são oferecidos em fóruns de hacking</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/stock-car-zonta-lanca-seu-toyota-corolla-da-temporada-2021/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Stock Car: Zonta lança seu Toyota Corolla da temporada 2021</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/razoes-que-podem-contribuir-com-a-queda-de-cabelo/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Razões que podem contribuir com a queda de cabelo</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/agnaldo-timoteo-morre-no-rio-de-covid-aos-84-anos/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Agnaldo Timóteo morre no Rio de Covid aos 84 anos</div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--comportamento::after,
            .nav__item--comportamento .dropdown {
                border-bottom: 5px solid #b2c9ff;
            }
            .nav__item--comportamento .dropdown__column__row--link:hover {
                background: #b2c9ff;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--comportamento " data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Vídeos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/videos/","mpid":"1.1"}}' href="/noticia/category/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos do Site</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/videos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos no Facebook</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.youtube.com/user/itamarajunoticias/","mpid":"1.2"}}' href="https://www.youtube.com/user/itamarajunoticias/">
<div class="dropdown__column__row dropdown__column__row--section">Canal no YouTube</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--viral::after,
            .nav__item--viral .dropdown {
                border-bottom: 5px solid #ff7a01;
            }
            .nav__item--viral .dropdown__column__row--link:hover {
                background: #ff7a01;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--viral " data-edition="brasil" data-s-type="section" data-s-value="Fotos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/fotos/","mpid":"1.1"}}' href="/noticia/category/fotos/">
<div class="dropdown__column__row dropdown__column__row--section">Fotos no Site</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/photos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/photos/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Galeria no Facebook</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.flickr.com/photos/81544896@N02/albums","mpid":"2.1"}}' href="https://www.flickr.com/photos/81544896@N02/albums" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Flickr</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.instagram.com/itamarajunoticias/","mpid":"2.2"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Instagram</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div></div></div></div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/contatos/">Contato</a></div>
<a class="nav__item nav__item--search icon-Nav_Search" href="/noticia/search/"></a>
</div>
<div class="nav-sticky nav-sticky--a-page js-nav-sticky bounceInDown hide ">
<a class="nav-sticky__item nav-sticky__logo " href="" data-beacon='{"p":{"mnid":"logo"}}'></a>
<nav class="js-nav nav nav--front-page nav--sticky">
<div class="nav__inner">
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="esportes" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/Esportes/">Esportes</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Fotos</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="fotos" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/noticia/contatos/">Contatos</a>
</div>
</div>
</nav>
<div class="social-list social-list--sticky">
<a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a></a>
</div>
</header>
</div>

</head>
<body>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-itamarajunoticias/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<script src="//ads.simpleads.com.br/config.js?nwid=2447" type="text/javascript"></script>
<script src="//cdn.simpleads.com.br/s161651/p816264/show.js" type="text/javascript"></script>

<body class="post-template-default single single-post postid-119540 single-format-standard  better-responsive-menu wide aa-prefix-itama-">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<center><a onclick="WPBannerizeJavascript.incrementClickCount(57)" href="https://www.embasa.ba.gov.br/index.php/conteudo-multimidia/noticias/3001-emb asa-alcanca-cobertura-de-90-em-abastecimento-de-agua-e-46-em-coleta-e-tratam ento-de-esgoto-em-sua-area-de-atuacao" rel="nofollow" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/04/BNR-728X90px-OBRAS-DE-INFRAESTRUTURA-EMBASA-06-GERAL.gif" alt="EMBASA-6" />
</a></center>
<div id="header-text-nav-container" class="clearfix">
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

</body>
<div id="primary">
<div id="" class="clearfix">
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2020/09/bocao-motosd.jpg" alt="" width="728" height="90" />
<article id="post-119540" class="post-119540 post type-post status-publish format-standard has-post-thumbnail hentry category-giromundo">
<header class="entry-header">
<h1 class="entry-title">
Governo auxilia estados com kit intubação, diz ministro </h1>
</header>
<div class="entry-meta"> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.itamarajunoticias.com.br/noticia/author/admin/" title="admin">admin</a></span></span>
<span class="cat-links"><i class="fa fa-folder-open"></i><a href="https://www.itamarajunoticias.com.br/noticia/category/giromundo/" rel="category tag">Giro no Mundo</a></span>
<span class="sep"><span class="post-format"><i class="fa "></i></span></span>
<span class="posted-on"><a href="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/" title="22:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-15T22:05:19-03:00">15 de abril de 2021</time></a></span> <span class="comments-link"><a href="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/"></div><p style="text-align: center;"><img loading="lazy" class="alignnone size-full wp-image-119541" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/04/Itamaraju-in-SDR-2021-04fdsasf-s.asfssfds10-va-dsfsdf.jpg" alt="" width="720" height="350" /></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O ministro da Saúde, Marcelo Queiroga, afirmou nesta quinta-feira (15) em entrevista coletiva que a pasta está auxiliando os estados no fornecimento de medicamentos utilizados na intubação de pacientes com covid-19. Ele falou sobre questionamentos à atuação da pasta sobre o tema, como feito pelo governo de São Paulo.  <img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1406952&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1406952&amp;o=node" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O titular do ministério argumentou que essa responsabilidade quanto aos insumos para intubação é dos estados, mas que, apesar disso, o governo federal vem auxiliando com a requisição administrativa de estoques adicionais de empresas, com a aquisição da Organização Pan-Americana de Saúde (Opas), por meio de pregões eletrônicos e por doações recebidas da iniciativa privada.</span></p><div class="itama-dentro" style="float: left; " id="itama-2138400019"><div style="margin-top: 8px; margin-right: 11px; margin-bottom: 8px; " id="itama-1515353202"><img loading="lazy" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14-.jpg" alt="" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14-.jpg 350w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14--150x150.jpg 150w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14--230x230.jpg 230w" sizes="(max-width: 350px) 100vw, 350px" width="350" height="350" /></div></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Queiroga e os demais representantes do Ministério da Saúde não apresentaram qual a demanda dos estados nem onde há risco de desabastecimento ou qual a duração dos estoques. Os gestores do ministério também não detalharam quanto foi adquirido pela pasta para envio aos estados, apenas registraram que desde o início da pandemia foram disponibilizados 8,6 milhões de medicamentos.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Na coletiva, os representantes do Ministério da Saúde informaram que o Executivo recebeu uma doação de 2,3 milhões de medicamentos de um consórcio de empresários formado por companhias como Petrobrás, Vale e Itaú.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Estes medicamentos seriam suficientes para garantir o suprimento durante 10 dias em alguns casos e em 15 dias em outros casos. Esse montante chega a São Paulo hoje e será distribuído aos outros estados amanhã. O tempo de chegada aos hospitais e unidades de saúde dependerá da logística de cada secretaria estadual de saúde.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sobre as cobranças do governo de São Paulo de apoio na obtenção dos medicamentos, também chamados de “<em>kit </em>intubação”, Marcelo Queiroga fez críticas à administração paulista.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">“Há estados que são maiores que países e que têm condições de captação no mercado internacional. A própria iniciativa privada pode buscar insumos no exterior e trazer. É obrigação de todos nós que somos gestores em uma ação conjunta suprir o mercado nacional. Não é hora de um ficar atirando no outro”, disse o ministro.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O secretário-executivo do Ministério da Saúde, Rodrigo Cruz, pontuou que a definição da destinação de insumos (entre eles os medicamentos do <em>kit </em>intubação) é definida de forma pactuada com o Conselho Nacional de Secretários de Saúde (Conass) e do Conselho de Secretarias Municipais de Saúde (Conasems).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O secretário de Atenção Especializada à Saúde, Sérgio Okane, reconheceu que a situação é grave e que a despeito das iniciativas adotadas há dificuldades de abastecimento diante do cenário da pandemia. “Vivemos um momento crítico pela quantidade de casos que o país está enfrentando”, disse.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ele elencou como ações as alterações normativas da Agência Nacional de Vigilância Sanitária (Anvisa) para agilizar a importação de medicamentos de intubação. Segundo o secretário, a Receita Federal tem atuado para facilitar os trâmites alfandegários com esses produtos.</span></p>
<h2 style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Desabastecimento</span></h2>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Pesquisa da Confederação Nacional dos Municípios (CNM) divulgada na semana passada apontou que 1,2 mil prefeituras entre 3,1 mil cidades ouvidas relataram risco de desabastecimento do kit intubação.</span></p>
<p><span style="font-size: 10pt; font-family: arial, helvetica, sans-serif;"><strong>Edição: Aline Leal</strong></span></p>
<div class="at-below-post addthis_tool" data-url="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/"></div> </div>
</article>
<div class="banner-listagem final">
<b><center>VC Repórter</center></b>
<span>
<p><strong>Nosso Whatsapp é (73) 98835-6797</strong> <br />Envie vídeos, fotos ou informações. Grave ou registre imagens com o seu celular, deixe sua sugestão! VC Repórter </p> </div>
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
<div class="banner-listagem final">
<b>A PÁGINA CONTINUA DEPOIS DA PUBLICIDADE</b>
<span>
<center> <div class="wp_bannerize bannerin720r">
<div><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" alt="" width="750" height="95" />
</div></div></center>
</div>
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Deixe seu comentário</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';"><div title="Comentário Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Comentário Facebook</span></a></li></ul><div id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0&appId=801831540164392",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div style="clear:both"></div><div class="fb-comments" data-href="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div>
</div>
<style>.banner-listagem {
	float: left;
	width: 100%;
	text-align: center;
	margin: 30px 0;
	padding: 10px 0;
	border-bottom: solid 1px #ccc;
	border-top: solid 1px #ccc;
	position: relative;
}
.banner-listagem > b {
	font-size: 10px;
	line-height: 10px;
	font-weight: normal;
	margin-bottom: 5px;
	text-align: left;
	color: #666;
	position: absolute;
	left: 50%;
	top: 0px;
	background: #fff;
	display: inline-block;
	width: 200px;
	padding: 2px 10px;
	transform: translate(-50%, -50%);
}
</style>
</div>
<div id="secondary">
<aside id="search-2" class="widget widget_search"><form action="https://www.itamarajunoticias.com.br/noticia/" id="search-form" class="searchform clearfix" method="get">
<input type="text" placeholder="Pesquisar" class="s field" name="s">
<input type="submit" value="Pesquisar" id="search-submit" name="submit" class="submit">
</form></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title"><span>Últimos conteúdos</span></h3>
<ul>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/governo-auxilia-estados-com-kit-intubacao-diz-ministro/" aria-current="page">Governo auxilia estados com kit intubação, diz ministro</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/prado-homem-e-assassinado-com-varios-tiros-2/">PRADO | Homem é assassinado com vários tiros</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-81-novos-casos-de-coronavirus-confirmados-no-municipio/">ITAMARAJU | 81 novos casos de coronavírus confirmados no município</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/enquete-voce-acredita-na-eficiencia-das-medidas-para-combater-o-covid-19/">ENQUETE | Você acredita na eficiência das medidas para combater o COVID-19</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/prado-homem-resiste-a-prisao-e-morre-em-confronto-com-a-pm-em-distrito/">PRADO | Homem resiste à prisão e morre em confronto com a PM em distrito</a>
</li>
</ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Comentários</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gil Santana</span> em <a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-numero-de-mortes-por-covid-19-chega-a-65-contaminados-passam-de-4400-casos/#comment-111">ITAMARAJU | Número de mortes por Covid-19 chega a 65, contaminados passam de 4400 casos</a></li><li class="recentcomments"><span class="comment-author-link">Carlos Maick dos Santos Soares</span> em <a href="https://www.itamarajunoticias.com.br/noticia/prefeitura-de-prado-em-parceria-com-produtores-rurais-realizam-recuperacao-das-estradas-que-dao-acesso-a-comunidade-da-guaira/#comment-23">Prefeitura de Prado em parceria com produtores rurais realizam recuperação das estradas que dão acesso a comunidade da Guaíra</a></li></ul></aside> </div>
<div class="banner-listagem final">
<h1>Vídeos recomendados para você</h1>
<span>
<center><p>No Banner to display</p></center>
</div>
</div></div>
</div></div></div></div></div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="copyright">Todos os direitos reservados - 2021 <a href="https://www.itamarajunoticias.com.br/noticia/" title=":: Itamaraju Notícias ::"><span>:: Itamaraju Notícias ::</span></a>. Desenvolvido por <a href="https://itamarajunoticias.com.br" target="_blank" title="IN"><span>IN</span></a>. Fale com nossa <a href="https://itamarajunoticias.com.br/noticia/contato" target="_blank" title="Equipe" rel="designer"><span>Equipe</span></a>.</div> <nav class="footer-menu" class="clearfix">
</nav>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-long-arrow-up"></i></a>
</div>
<div class='code-block code-block-7 ai-center-h' data-aos="zoom-in-up" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'>
<div id="dmh-sticky">
<script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/21622511100/jba_multisize', [728, 90],'dmh-sticky')
        .addService(googletag.pubads())
        .setTargeting('site','teste')
        .setTargeting('place','dmh-sticky');
      googletag.display('dmh-sticky');
  });
  </script>
</div></div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"pt","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,facebook_send","elements":".addthis_inline_share_toolbox_m13v,.at-above-post,.at-above-post-page,.at-above-post-cat-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,facebook_send","elements":".addthis_inline_share_toolbox_m13v,.at-above-post,.at-above-post-page,.at-above-post-cat-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-004d5b101ebd6baf6b92b181522fc4a5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/aos.js?ver=2.6.23' id='ai-aos-js-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/navigation.js?ver=5.7.1' id='accelerate-navigation-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.1#pubid=wp-004d5b101ebd6baf6b92b181522fc4a5' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'109294710',post:'119540',tz:'-3',srv:'www.itamarajunoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109294710', '119540' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){"number"!=typeof ai_sticky_delay&&(ai_sticky_delay=200);var ai_process_sticky_elements_on_ready=!0;
ai_process_sticky_elements=function(a){a("[data-ai-position-pc]").each(function(){var e=a("body").height()-document.documentElement.clientHeight;if(0>=e)return!0;a(this).css("top",e*a(this).data("ai-position-pc"))});ai_main_content_element="";ai_main_content_element=ai_main_content_element.trim();var f=document.documentElement.clientWidth,d=element=a(".ai-content").first(),l=a(".ai-sticky-content"),b=a(".ai-sticky-background"),c=0;if(0!=l.length||0!=b.length)if(""==
ai_main_content_element||a("body").hasClass("ai-preview")){if(0!=element.length)for(;"BODY"!=element.prop("tagName");)b=element.outerWidth(),0!=b&&b<=f&&b>=c-1&&(d=element,c=b),element=element.parent();if(0==c)for(d=element=a(".ai-content").last();"BODY"!=element.prop("tagName");)b=element.outerWidth(),0!=b&&b<=f&&b>=c-1&&(d=element,c=b),element=element.parent()}else parseInt(ai_main_content_element)!=ai_main_content_element&&(d=a(ai_main_content_element),"undefined"!=typeof d.prop("tagName")&&(b=
d.outerWidth(),0!=b&&b<=f&&b>=c&&(c=b)));if(0!=c){var m=Math.floor(c/2)+0;l.each(function(){if(0!=c){var e=a(this).width(),g=a(this).height(),h=a(this).hasClass("ai-sticky-background");a(this).removeClass("ai-sticky-background");h&&(a(this).removeClass("ai-sticky-background").removeAttr("data-aos"),"undefined"===typeof ai_preview&&a(this).find(".ai-close-button").removeAttr("class"));if(a(this).hasClass("ai-sticky-left")){var k=parseInt(a(this).css("margin-right"));h||d.offset().left-k-e>=-e/2?(a(this).css("right",
"calc(50% + "+m+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll")}else a(this).hasClass("ai-sticky-right")&&(k=parseInt(a(this).css("margin-left")),h||d.offset().left+c+k+e<=f+e/2?(a(this).css("right","").css("left","calc(50% + "+m+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll"));a(this).hasClass("ai-sticky-scroll")&&a(this).css("margin-bottom",-g).show()}});b=a(".ai-sticky-background");b.each(function(){if(0!=c){a(this).width();var e=a(this).height();a(this).removeClass("ai-sticky-background").removeAttr("data-aos");
"undefined"===typeof ai_preview&&a(this).find(".ai-close-button").removeAttr("class");if(a(this).hasClass("ai-sticky-left")){var g=d.offset().left;a(this).css("width",g+"px").css("overflow","hidden");a(this).show()}else a(this).hasClass("ai-sticky-right")&&(g=f-(d.offset().left+c),a(this).css("width",g+"px").css("overflow","hidden").css("display","flex"));a(this).hasClass("ai-sticky-scroll")&&a(this).css("margin-bottom",-e).show()}})}};
jQuery(document).ready(function(a){ai_process_sticky_elements_on_ready&&(setTimeout(function(){ai_process_sticky_elements(jQuery)},ai_sticky_delay),"undefined"!=typeof AOS&&"undefined"==typeof ai_no_aos_init&&setTimeout(function(){AOS.init()},ai_sticky_delay+10))});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery.js?ver=3.5.1",function(){b("https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.7.1",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>

<ins class="hstpnetworkads" style="display: none"></ins>

</body>
</html>