<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><script async src="//js.adireto.com/adireto.js?id=3642835309"></scrip
<script type="text/javascript" src="//ads.vidoomy.com/itamarajunoticias_3698.js" ></script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'; s.parentNode.insertBefore(g,s);
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>
<meta property="og:title" content="ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF" />
<meta property="og:description" content="Um veículo VW/Kombi , com ocorrência de roubo e que circulava clonado foi recuperado pela Polícia Rodoviária Federal (PRF) na tarde de quinta-feira (04), em" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/03/Itamaraju-in-SDR-20pref.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF" />
<meta name="twitter:description" content="Um veículo VW/Kombi , com ocorrência de roubo e que circulava clonado foi recuperado pela Polícia Rodoviária Federal (PRF) na tarde de quinta-feira (04), em" />
<meta name="twitter:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/03/Itamaraju-in-SDR-20pref.jpg" />
<meta name="author" content="admin" />

<title>ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF - :: Itamaraju Notícias ::</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:published_time" content="2021-03-05T18:10:50+00:00" />
<meta property="og:image" content="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/03/Itamaraju-in-SDR-20pref.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="350" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="admin">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.itamarajunoticias.com.br/noticia/#website","url":"https://www.itamarajunoticias.com.br/noticia/","name":":: Itamaraju Not\u00edcias ::","description":"O seu portal de comunica\u00e7\u00e3o com a verdade","potentialAction":[{"@type":"SearchAction","target":"https://www.itamarajunoticias.com.br/noticia/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/#primaryimage","inLanguage":"pt-BR","url":"https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/03/Itamaraju-in-SDR-20pref.jpg","width":720,"height":350},{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/#webpage","url":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/","name":"ITAMARAJU | Kombi roubada em 2011 \u00e9 recuperada pela PRF - :: Itamaraju Not\u00edcias ::","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/#website"},"primaryImageOfPage":{"@id":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/#primaryimage"},"datePublished":"2021-03-05T18:10:50+00:00","dateModified":"2021-03-05T18:10:50+00:00","author":{"@id":"https://www.itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e"},"breadcrumb":{"@id":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/noticia/","url":"https://www.itamarajunoticias.com.br/noticia/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/","url":"https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/","name":"ITAMARAJU | Kombi roubada em 2011 \u00e9 recuperada pela PRF"}}]},{"@type":"Person","@id":"https://www.itamarajunoticias.com.br/noticia/#/schema/person/4767810584b4148f23414c6bf508b78e","name":"admin","image":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/169def9283511fdca4df6a15c13ac29a?s=96&d=mm&r=g","caption":"admin"},"sameAs":["http://www.itamarajunoticias.com.br/noticia"]}]}</script>

<link rel='dns-prefetch' href='//www.itamarajunoticias.com.br' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo; ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ai-aos-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate_googlefonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C100%7CRoboto+Slab%3A700%2C400&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='accelerate-fontawesome-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/fontawesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ai-jquery-js-js-extra'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.6.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.6.2+2.6.5' id='ai-jquery-js-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/accelerate-custom.js?ver=5.6.2' id='accelerate-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19155468-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19155468-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/noticia/wp-json/wp/v2/posts/118723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/noticia/?p=118723' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fitamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Fitamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.27.0" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Você quer receber notificações em tempo real e não perder nenhuma notícia importante?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "http://itamarajunoticias.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script data-ad-client="ca-pub-5822243610880583" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
function hide(target) {
    document.getElementById(target).styltae.display = 'none';
    window.parent.document.getElementById(target).innerHTML = "";
    window.parent.document.getElementById(target).style.display = "none";
}

  window.googletag = window.googletag || {cmd: []};
  

  googletag.cmd.push(function() {
  
var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';

    var h = googletag.sizeMapping().
            addSize([1024, 768], [[970,250],[728,90],[970,90]]).
            addSize([900, 500], [[728,90]]).
            addSize([0, 0], [[300,100],[300,250],[320,50],[300,75],[300,50]]).
            build();

    var s = googletag.sizeMapping().
            addSize([1024, 768], [[728,90],[970,90]]).
            addSize([900, 500], [728,90]).
            addSize([0, 0], [[300,100],[320,50],[300,75],[300,50]]).
            build();
            
    var sb = googletag.sizeMapping().
            addSize([1024, 768], [[300,600],[300,250],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,600],[300,250],[300,100],[336,280]]).
            build();

    var v = googletag.sizeMapping().
            addSize([1024, 768], [[300,250],[300,100],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,250],[300,600],[300,100],[336,280]] ).
            build();

googletag.defineSlot('/21622511100/jba_multisize', [[970,90],[728,90],[300,100],[320,250]], 'dmp-stick').defineSizeMapping(s).setTargeting(REFRESH_KEY, REFRESH_VALUE).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting('site','teste').setTargeting('place','dmp-stick');


  googletag.pubads().enableLazyLoad();            

  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting('refresh').indexOf('true') > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, 30000);
    }
  });
      googletag.pubads().setCentering(true);
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:app_id" content="355114874567072" />
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<meta http-equiv="Cache-Control" content="private, no-cache, no-store, must-revalidate, max-age=0, proxy-revalidate, s-maxage=0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Vary" content="*" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=4">
<meta name="HandheldFriendly" content="true" />
<meta http-equiv="refresh" content="640">
<meta name="description" content="ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF, ITAMARAJU NOTICIAS - Site" />
<meta name="keywords" content="Itamaraju, ITAMARAJU, Itabela, Notícias, noticias, crimes,policia, acidente, acidentes, sociedade, fotos, eventos, esportes, celebridade, Curiosidades, destaque, entretenimento, moda, meio ambiente, morte, ofertas, politica, política, publicidade, videos, bahia, polícia, acidentes" />
<meta property="og:url" content="http://itamarajunoticias.com.br/" />
<meta property="og:image" content="" />
<meta property="og:title" content="ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF, ITAMARAJU NOTICIAS - Site" />
<meta property="og:site_name" content="Itamaraju Notícias - ITAMARAJU" />
<meta property="og:description" content="O Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento" />
<meta property="fb:admins" content="299540813487565" />
<meta name="description" content="Itamaraju Notícias - ITAMARAJU" />
<meta name="title" content="ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF" />
<link rel="canonical" href="https://itamarajunoticias.com.br/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="https://itamarajunoticias.com.br/noticia/">
<link rel="alternate" href="/noticia/category/noticias/" hreflang="no" />
<link rel="alternate" href="/noticia/category/sociedade/" hreflang="so" />
<link rel="alternate" href="/noticia/category/esportes/" hreflang="es" />
<link rel="alternate" href="/noticia/category/fotos/" hreflang="fo" />
<link rel="alternate" href="/noticia/category/politica/" hreflang="po" />
<link rel="alternate" href="/noticia/category/geral/" hreflang="ge" />
<link rel="alternate" href="/noticia/category/videos/" hreflang="vi" />
<link rel="alternate" href="/contatos/" hreflang="co" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="/noticia/" />
<link rel="alternate" type="application/rss+xml" title="Brazil Feed" href="/rss/index.xml" />
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="stylesheet" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/css/vendor.min.css">
<link rel="stylesheet" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/css/styles.min.css">
<script src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/js/common.min.js"></script>
<script src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/js/adsWrapper.js"></script>
<link rel='stylesheet' id='accelerate_style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/styled.css' type='text/css' media='all' />
</head>
<meta name="taboola.category" content="homepage" />


<script type="application/ld+json">
                                                                                       {
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "/notici/",
    "logo": "",
    "sameAs": [
        "https://www.facebook.com/itamaraju.noticia",
        "https://twitter.com/itamarajuin",
        "https://www.pinterest.com/itamarajunoticias",
        "https://www.youtube.com/channel/itamarajunoticias",
        "https://plus.google.com/+itamarajunotíciasba",
        "https://www.instagram.com/itamarajunoticias/"
    ]
}
    </script>


<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=351812098295797";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </head>
<body class="country-br locale-pt_BR">

<div id="modulous_top_1x1" class="ad_spot">
<img src="https://amplifypixel.outbrain.com/pixel?mid=006523b6c047f14c879bcc48b29de16484" style="display:none;" /><script async src="//plugin.mediavoice.com/mediaconductor/mc.js"></script>
<script>
   window.mediaconductor=window.mediaconductor||function(){(mediaconductor.q=mediaconductor.q||[]).push(arguments);}
   mediaconductor("init", "624bbdb9db7f4ed990a3044f052b9ddb");
   mediaconductor("exec");
</script>
</div>
<div id="AolTrafficInfo" data-blogid="1049"></div>

<div id="modulous_pushdown" class="ad_spot desktop-only">
</div>
<div class="master-container">
<div class="mobile-only">
<nav class="mobile">
<ul>
<li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
<a href="#"></a></li>
<li class="title">
<a href="/"><img onerror="this.src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/hpl_mobile.png" src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logomobile.svg"></a></li>
<li class="editions-nav-menu">
<a href="#" class="editions-mobile-open icon-Globe_USA"></a></li></ul></nav>
<div class="mobile-menu pane">
<div class="pane-navigation-container">
<a href="#mobile-topNav">
<div class="pane-navigation-item pane-navigation-item-current">IN</div></a></div>
<div class="pane-list-container">
<div class="pane-window pane-window-current hamburger-panel">
<div id="mobile-topNav" class="hamburger-panel__block">
<div class="hamburger-panel__block">
<a class="hamburger-panel__block__title" href="/noticia/category/noticias/">
Notícias
</a>
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/politica/">
Política
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/noticias/">
Videos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="/noticia/category/contatos/">
CONTATOS
</a>
</li>

</ul>
</div>
</div>
<div class="hamburger-panel__block">
<div class="hamburger-panel__block__content">
<ul class="hamburger-panel__list">
<li class="hamburger-panel__list-item">
<a class="hamburger-panel__list-item__link" href="https://gmail.com" target="_blank">
Gmail
</a>
</li>
</ul>
</div>
</div>
</div>

</div>

<div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
<ul class="pane-window__footer-list">
<li class="pane-window__footer-item">
<a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="">Fale conosco</a>
</li>
</ul>
<div class="pane-window__footer-info">
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="">(73) 99958-1514</a>
|
<a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="/noticia/politica-de-privacidade">988356797</a>
<p class="pane-window__footer-info-copy"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b8d1ccd9d5d9cad9d2cdd6d7ccd1dbd1d9cbf8d0d7ccd5d9d1d496dbd7d5">[email&#160;protected]</a></p>
</div>
</div>

</div>
</div>
<div class="editions-mobile">
<ul class="unstyled">
<li>
<a href="/noticia/">
INÍCIO
</a>
</li>
<li>
<a href="/noticia/category/noticias/">
Notícias
</a>
</li>
<li>
<a href="/noticia/category/sociedade/">
Sociedade
</a>
</li>
<li>
<a href="/noticia/category/esportes/">
Esportes
</a>
</li>
<li>
<a href="/noticia/category/politica/">
Política
</a>
</li>
<li>
<a href="/noticia/category/entretenimento/">
Entretenimento
</a>
</li>
<li>
<a href="/noticia/category/videos/">
 Vídeos
</a>
</li>
<li>
<a href="/noticia/category/fotos/">
Fotos
</a>
</li>
<li>
<a href="/noticia/category/contatos/">
CONTATOS
</a>
</li>
</ul>
</div>
</div>
<div class="inner-container row">
<div class="desktop-only">
<header class="header js-header">
<div class="header__content">
<div class="header__item header__editions">
<div class="editions js-edition-button">
<div class="editions__current-edition js-current-edition">
<span class="editions__current-edition__label">MENU</span>
<div class="editions__current-edition__edition us icon-Globe_USA">IN</div>
</div>
<div class="dropdown dropdown--edition">
<div class="dropdown__column dropdown__column--editions">
<li>
<a class="dropdown__column__row" href="/noticia/" data-beacon='{"p":{"lnid": "NO"}}'>
INÍCIO
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/noticias/" data-beacon='{"p":{"lnid": "NO"}}'>
Notícias
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/sociedade/" data-beacon='{"p":{"lnid": "SO"}}'>
Sociedade
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/esportes/" data-beacon='{"p":{"lnid": "PO"}}'>
Esportes
</a>
</li> <li>
<a class="dropdown__column__row" href="/noticia/category/politica/" data-beacon='{"p":{"lnid": "PO"}}'>
Política
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/entretenimento/" data-beacon='{"p":{"lnid": "GE"}}'>
Entretenimento
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/videos/" data-beacon='{"p":{"lnid": "VI"}}'>
Vídeos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/fotos/" data-beacon='{"p":{"lnid": "FO"}}'>
Fotos
</a>
</li>
<li>
<a class="dropdown__column__row" href="/noticia/category/contatos/" data-beacon='{"p":{"lnid": "CO"}}'>
CONTATOS
</a>
</li>
</div>
</div>
</div>
</div>
<div class="header__item header__logo">
<a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
<img alt="Itamaraju Notícias" class="logo__img" src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/2018/logos/in_logossite.svg">
</a>
</div>
<div class="header__item header__social-list">
<div class="social-list">
<a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--gplus icon-Social_Gplus" data-beacon='{"p":{"lnid":"gplus"}}' href="https://plus.google.com/+itamarajunotíciasba" target="_blank"></a>
</div>
</div>
</div>
<nav class="front-page js-nav nav">

<div class="nav__inner">
<style type="text/css">
            .nav__item--noticias::after,
            .nav__item--noticias .dropdown {
                border-bottom: 5px solid #000000;
            }
            .nav__item--noticias .dropdown__column__row--link:hover {
                background: #000000;
            }
			
        </style>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a></div>
<div class="js-nav-item nav__item  nav__item--noticias " data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/crime/","mpid":"1.1"}}' href="/noticia/category/crime/">
<div class="dropdown__column__row dropdown__column__row--section">Crime</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/acidentes/","mpid":"1.2"}}' href="/noticia/category/acidentes/">
<div class="dropdown__column__row dropdown__column__row--section">Acidentes</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/policial/","mpid":"1.3"}}' href="/noticia/category/policial/">
<div class="dropdown__column__row dropdown__column__row--section">Casos</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/furto-roubo/","mpid":"1.4"}}' href="/noticia/category/furto-roubo/">
<div class="dropdown__column__row dropdown__column__row--section">Furto / Roubo </div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/homicidio/","mpid":"2.1"}}' href="/noticia/category/homicidio/">
<div class="dropdown__column__row dropdown__column__row--section">Homicídios</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/boletim-epidemiologico-registra-112-obitos-por-covid-19/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content">Boletim epidemiológico registra 112 óbitos por Covid-19</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/porto-trio-e-preso-por-tentativa-de-homicidio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">PORTO | Trio é preso por tentativa de homicídio</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/detran-ba-retoma-atendimento-somente-no-interior-do-estado/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Detran-BA retoma atendimento somente no interior do estado</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-realizado-o-2o-drive-thru-de-vacinacao-no-municipio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Realizado o 2º Drive Thru de Vacinação no município </div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--vozes::after,
            .nav__item--vozes .dropdown {
                border-bottom: 5px solid #188318;
            }
            .nav__item--vozes .dropdown__column__row--link:hover {
                background: #188318;
            }
        </style>
<style type="text/css">
            .nav__item--mulheres::after,
            .nav__item--mulheres .dropdown {
                border-bottom: 5px solid #d41606;
            }
            .nav__item--mulheres .dropdown__column__row--link:hover {
                background: #d41606;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--mulheres " data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
 <a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/meioambiente/","mpid":"1.1"}}' href="/noticia/category/meioambiente/">
<div class="dropdown__column__row dropdown__column__row--section">Meio Ambiente</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/sociedade/","mpid":"1.2"}}' href="/noticia/category/sociedade/">
<div class="dropdown__column__row dropdown__column__row--section">Geral</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/boletim-epidemiologico-registra-112-obitos-por-covid-19/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Boletim epidemiológico registra 112 óbitos por Covid-19</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/itamaraju-realizado-o-2o-drive-thru-de-vacinacao-no-municipio/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">ITAMARAJU | Realizado o 2º Drive Thru de Vacinação no município</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/prefeitura-de-prado-se-reune-com-empresarios-e-comerciantes-para-dialogar-sobre-as-medidas-restritivas-do-governo-da-bahia/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Prefeitura de Prado se reúne com empresários e comerciantes para dialogar sobre as medidas restritivas do Governo da Bahia</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/governo-confirma-prorrogacao-do-lockdown-na-bahia-ate-quarta/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Governo confirma prorrogação do lockdown na Bahia até quarta</div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item  nav__item--vozes " data-edition="brasil" data-s-type="section" data-s-value="Esportes" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/esportes/">Esportes</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/futebol/","mpid":"1.1"}}' href="/noticia/category/futebol/">
<div class="dropdown__column__row dropdown__column__row--section">Futebol</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/outros/","mpid":"1.2"}}' href="/noticia/category/outros/">
<div class="dropdown__column__row dropdown__column__row--section">Outros esportes</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'>
<div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--lgbt::after,
            .nav__item--lgbt .dropdown {
                border-bottom: 5px solid #ffaa20;
            }
            .nav__item--lgbt .dropdown__column__row--link:hover {
                background: #ffaa20;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--lgbt " data-edition="brasil" data-s-type="section" data-s-value="Politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","mpid":"1.1"}}' href="/noticia/category/eleicoes-2012/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições passadas</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/eleicoes-2018/","mpid":"2.1"}}' href="/noticia/category/eleicoes-2018/">
<div class="dropdown__column__row dropdown__column__row--section">Eleições Atuais</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--entretenimento::after,
            .nav__item--entretenimento .dropdown {
                border-bottom: 5px solid #ff4c9f;
            }
            .nav__item--entretenimento .dropdown__column__row--link:hover {
                background: #ff4c9f;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--entretenimento " data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/automoveis/","mpid":"2.2"}}' href="/noticia/category/automoveis/">
<div class="dropdown__column__row dropdown__column__row--section">Automóveis</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/bem-estar/","mpid":"1.1"}}' href="/noticia/category/bem-estar/">
<div class="dropdown__column__row dropdown__column__row--section">Bem Estar</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celebridade/","mpid":"1.2"}}' href="/noticia/category/celebridade/">
<div class="dropdown__column__row dropdown__column__row--section">Celebridade</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/curiosidades/","mpid":"1.3"}}' href="/noticia/category/curiosidades/">
<div class="dropdown__column__row dropdown__column__row--section">Curiosidades</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/celulares-e-smartfones/","mpid":"2.1"}}' href="/noticia/category/celulares-e-smartfones/">
<div class="dropdown__column__row dropdown__column__row--section">Celulares e smartfones</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/tecnologia/","mpid":"2.3"}}' href="/noticia/category/tecnologia/">
<div class="dropdown__column__row dropdown__column__row--section">Tecnologia</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/karol-conka-fala-da-rejeicao-recorde-no-bbb21-sou-a-nova-carminha/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Karol Conká fala da rejeição recorde no &#8216;BBB21&#8217;: &#8216;Sou a nova Carminha&#8217;</div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="https://www.itamarajunoticias.com.br/noticia/vivi-fernandez-se-rende-ao-onlyfans-e-afirma-louca-para-mostrar-tudo/" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Vivi Fernandez se rende ao OnlyFans e afirma: &#8220;Louca para mostrar tudo&#8221;</div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--comportamento::after,
            .nav__item--comportamento .dropdown {
                border-bottom: 5px solid #b2c9ff;
            }
            .nav__item--comportamento .dropdown__column__row--link:hover {
                background: #b2c9ff;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--comportamento " data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Vídeos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/videos/","mpid":"1.1"}}' href="/noticia/category/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos do Site</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/videos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/videos/">
<div class="dropdown__column__row dropdown__column__row--section">Vídeos no Facebook</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.youtube.com/user/itamarajunoticias/","mpid":"1.2"}}' href="https://www.youtube.com/user/itamarajunoticias/">
<div class="dropdown__column__row dropdown__column__row--section">Canal no YouTube</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<style type="text/css">
            .nav__item--viral::after,
            .nav__item--viral .dropdown {
                border-bottom: 5px solid #ff7a01;
            }
            .nav__item--viral .dropdown__column__row--link:hover {
                background: #ff7a01;
            }
        </style>
<div class="js-nav-item nav__item  nav__item--viral " data-edition="brasil" data-s-type="section" data-s-value="Fotos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
<div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
<div class="dropdown__inner js-dropdown-entries"> <div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"/noticia/category/fotos/","mpid":"1.1"}}' href="/noticia/category/fotos/">
<div class="dropdown__column__row dropdown__column__row--section">Fotos no Site</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.facebook.com/pg/itamaraju.noticias/photos/","mpid":"1.2"}}' href="https://www.facebook.com/pg/itamaraju.noticias/photos/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Galeria no Facebook</div>
</a>
</div>
<div class="dropdown__column dropdown__column--section dropdown__column--sections">
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.flickr.com/photos/81544896@N02/albums","mpid":"2.1"}}' href="https://www.flickr.com/photos/81544896@N02/albums" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Flickr</div>
</a>
<a class="dropdown__column__row--link" data-beacon='{"p":{"plid":"","lnid":"https://www.instagram.com/itamarajunoticias/","mpid":"2.2"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<div class="dropdown__column__row dropdown__column__row--section">Imagens no Instagram</div>
</a>
</div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
<div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content"></div></a>
<a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content"></div></a></div>
</div>
</div>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/contatos/">Contato</a>
</div>
<a class="nav__item nav__item--search icon-Nav_Search" href="/noticia/search/"></a>
</div>
<div class="nav-sticky nav-sticky--a-page js-nav-sticky bounceInDown hide ">
<a class="nav-sticky__item nav-sticky__logo " href="" data-beacon='{"p":{"mnid":"logo"}}'></a>
<nav class="js-nav nav nav--front-page nav--sticky">
<div class="nav__inner">
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/">INÍCIO</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="noticias" data-beacon='{"p":{"lnid":"brazil-noticias"}}'>
<a class="nav__item__link" href="/noticia/category/noticias/">Notícias</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="sociedade" data-beacon='{"p":{"lnid":"brazil-vozes"}}'>
<a class="nav__item__link" href="/noticia/category/sociedade/">Sociedade</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="esportes" data-beacon='{"p":{"lnid":"brazil-mulheres"}}'>
<a class="nav__item__link" href="/noticia/category/Esportes/">Esportes</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="politica" data-beacon='{"p":{"lnid":"brazil-lgbt"}}'>
<a class="nav__item__link" href="/noticia/category/politica/">Política</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="entretenimento" data-beacon='{"p":{"lnid":"brazil-comportamento"}}'>
<a class="nav__item__link" href="/noticia/category/entretenimento/">Entretenimento</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="videos" data-beacon='{"p":{"lnid":"brazil-viral"}}'>
<a class="nav__item__link" href="/noticia/category/videos/">Fotos</a>
</div>
<div class="nav__item nav__item--politics" data-edition="brasil" data-s-type="section" data-s-value="fotos" data-beacon='{"p":{"lnid":"brazil-entretenimento"}}'>
<a class="nav__item__link" href="/noticia/category/fotos/">Fotos</a>
</div>
<div class="js-nav-item nav__item nav__item--more">
<a class="nav__item__link" href="/noticia/contatos/">Contatos</a>
</div>
</div>
</nav>
<div class="social-list social-list--sticky">
<a class="social-list__item social-list__item--instagram icon-Social_Instagram" data-beacon='{"p":{"lnid":"instagram"}}' href="https://www.instagram.com/itamarajunoticias/" target="_blank"></a><a class="social-list__item social-list__item--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"twitter"}}' href="https://twitter.com/itamarajuin" target="_blank"></a><a class="social-list__item social-list__item--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"facebook"}}' href="https://www.facebook.com/itamaraju.noticias" target="_blank"></a></a>
</div>
</header>
</div>

</head>
<body>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-itamarajunoticias/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<script src='https://api.nobeta.com.br/nobetaads&id=itamarajunoticias.inter'> </script>
<script src="//ads.simpleads.com.br/config.js?nwid=2447" type="text/javascript"></script>
<script src="//cdn.simpleads.com.br/s161651/p816264/show.js" type="text/javascript"></script>

<script async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.1"></script>
<script type="text/javascript"> var EUREKAD = EUREKAD || {_setAccount: "c43b1055c44ea3f7dfa7acb22cdc805d_172"}; </script>
<body class="post-template-default single single-post postid-118723 single-format-standard  better-responsive-menu wide aa-prefix-itama-">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<center><a onclick="WPBannerizeJavascript.incrementClickCount(4)" href="https://www.facebook.com/pg/minasitamaraju/photos/?ref=page_internal" rel="nofollow" target="_blank">
<img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2018/03/bannerminas2018-.gif" alt="Minas Calçados" width="1060" height="250" />
</a></center>
<div id="header-text-nav-container" class="clearfix">
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">

</body>
<div id="primary">
<div id="" class="clearfix">
<article id="post-118723" class="post-118723 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque">
<header class="entry-header">
<h1 class="entry-title">
ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF </h1>
</header>
<div class="entry-meta"> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.itamarajunoticias.com.br/noticia/author/admin/" title="admin">admin</a></span></span>
<span class="cat-links"><i class="fa fa-folder-open"></i><a href="https://www.itamarajunoticias.com.br/noticia/category/destaque/" rel="category tag">Destaque</a></span>
<span class="sep"><span class="post-format"><i class="fa "></i></span></span>
<span class="posted-on"><a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/" title="15:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-05T15:10:50-03:00">5 de março de 2021</time></a></span> <span class="comments-link"><a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
</div>
<div class="entry-content clearfix">
<div class="at-above-post addthis_tool" data-url="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/"></div><p style="text-align: center;"><img loading="lazy" class="alignnone wp-image-118725 size-full" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/03/Itamaraju-in-SDR-20pref.jpg" alt="" width="720" height="350" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/03/Itamaraju-in-SDR-20pref.jpg 720w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/03/Itamaraju-in-SDR-20pref-300x146.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Um veículo VW/Kombi , com ocorrência de roubo e que circulava clonado foi recuperado pela Polícia Rodoviária Federal (PRF) na tarde de quinta-feira (04), em Itamaraju (BA). A ação contou com o apoio da Polícia Civil, através de informações repassadas por sua especializada Delegacia de Repressão a Furtos e Roubos de Veículos (DRFRV).</span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A ação iniciou após denúncia de possível ‘clonagem’ de uma camioneta Kombi, de cor branca, que circulava no extremo sul baiano.</span></p><div class="itama-dentro" style="float: left; " id="itama-1141209821"><div style="margin-top: 8px; margin-right: 11px; margin-bottom: 8px; " id="itama-461707771"><img loading="lazy" src="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14-.jpg" alt="" srcset="https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14-.jpg 350w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14--150x150.jpg 150w, https://www.itamarajunoticias.com.br/noticia/wp-content/uploads/2020/01/banner-construtoralima-2020.01.14--230x230.jpg 230w" sizes="(max-width: 350px) 100vw, 350px" width="350" height="350" /></div></div>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">A fim de averiguar a situação, os PRFs diligenciaram e conseguiram localizar o veículo no perímetro urbano da cidade de Itamaraju, distante 730 quilômetros de Salvador.</span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Os caracteres identificatórios da Kombi estavam bastante prejudicados. Para se ter ideia a numeração do chassi (NIV) foi ‘corroída’ pela ação do tempo e pela ferrugem.</span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Porém, com técnicas de identificação veicular e ‘expertise’ dos policiais, eles constataram a fraude veicular e após consulta ao sistema de dados informatizados, verificou-se se tratar na realidade de uma camioneta roubada em maio/2011, na cidade de Salvador (BA).</span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Para não levantar suspeitas, a placa original foi trocada por outra “clonada” de uma Kombi com características semelhantes.</span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O responsável pelo veículo foi identificado. Questionado, ele informou ter adquirido a Kombi há cerca de 3 anos na cidade de Santo Antônio de Jesus. Disse ainda que pagou 14.500 reais.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">O veículo apreendido e o envolvido foram apresentados na Delegacia de Polícia Civil local.</span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><strong>Orientação e dicas da PRF na compra de veículo usado</strong></span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Atenção redobrada deve ter também o cidadão ao realizar a compra de um veículo usado. Algumas vezes, o comprador sequer tem conhecimento da procedência ilícita do veículo e o adquire de boa fé. A PRF orienta que, na pesquisa ou ato da compra, o novo proprietário sempre desconfie de anúncios tentadores, leve-o a um mecânico de confiança e confronte as informações do documento com os elementos identificadores no veículo.</span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Um outro alerta quanto a veículos clonados é para os proprietários que estiverem recebendo multas em locais onde não trafegaram. Nesses casos, é importante que procurem o órgão de trânsito para relatarem a possibilidade do veículo ter sido clonado.</span></p>
<p align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;"><strong>Por | Ascom</strong></span></p>
<p style="text-align: justify;" align="justify"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><img class="image-inline" src="https://www.gov.br/prf/pt-br/noticias/estaduais/bahia/marco/Kombi2.jpeg" alt="" /></span></p>
<div class="at-below-post addthis_tool" data-url="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/"></div> </div>
</article> <div class="banner-listagem final">
<b><center>VC Repórter</center></b>
<span>
<p><strong>Nosso Whatsapp é (73) 98835-6797</strong> <br />Envie vídeos, fotos ou informações. Grave ou registre imagens com o seu celular, deixe sua sugestão! VC Repórter </p> </div>

<div id="M663498ScriptRootC1044953">
</div>
<script src="https://jsc.mgid.com/i/t/itamarajunoticias.com.br.1044953.js" async></script>

<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
<div class="banner-listagem final">
<b>A PÁGINA CONTINUA DEPOIS DA PUBLICIDADE</b>
<span>
<center> <div class="wp_bannerize bannerin720r">
<div><img src="http://itamarajunoticias.com.br/noticia/wp-content/uploads/2016/05/INVitoria2016-.gif" alt="" width="750" height="95" />
</div></div></center>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.itamarajunoticias.com.br/noticia/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='118723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0dc0a0d41" /></p><input type="hidden" id="ak_js" name="ak_js" value="67" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<style>.banner-listagem {
	float: left;
	width: 100%;
	text-align: center;
	margin: 30px 0;
	padding: 10px 0;
	border-bottom: solid 1px #ccc;
	border-top: solid 1px #ccc;
	position: relative;
}
.banner-listagem > b {
	font-size: 10px;
	line-height: 10px;
	font-weight: normal;
	margin-bottom: 5px;
	text-align: left;
	color: #666;
	position: absolute;
	left: 50%;
	top: 0px;
	background: #fff;
	display: inline-block;
	width: 200px;
	padding: 2px 10px;
	transform: translate(-50%, -50%);
}
</style>
</div>
<div id="secondary">
<aside id="search-2" class="widget widget_search"><form action="https://www.itamarajunoticias.com.br/noticia/" id="search-form" class="searchform clearfix" method="get">
<input type="text" placeholder="Pesquisar" class="s field" name="s">
<input type="submit" value="Pesquisar" id="search-submit" name="submit" class="submit">
</form></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title"><span>Últimos conteúdos</span></h3>
<ul>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/crime-barbaro-assusta-comunidade-indigena/">Crime bárbaro assusta comunidade indígena</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-kombi-roubada-em-2011-e-recuperada-pela-prf/" aria-current="page">ITAMARAJU | Kombi roubada em 2011 é recuperada pela PRF</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/boletim-epidemiologico-registra-112-obitos-por-covid-19/">Boletim epidemiológico registra 112 óbitos por Covid-19</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/itamaraju-policia-tenta-localizar-veiculo-furtado-as-margens-da-br-101/">ITAMARAJU | Polícia tenta localizar veículo furtado as margens da BR-101</a>
</li>
<li>
<a href="https://www.itamarajunoticias.com.br/noticia/detran-e-policia-militar-reafirmam-parceria-pela-seguranca-no-transito/">Detran e Polícia Militar reafirmam parceria pela segurança no trânsito</a>
</li>
</ul>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Comentários</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos Maick dos Santos Soares</span> em <a href="https://www.itamarajunoticias.com.br/noticia/prefeitura-de-prado-em-parceria-com-produtores-rurais-realizam-recuperacao-das-estradas-que-dao-acesso-a-comunidade-da-guaira/#comment-23">Prefeitura de Prado em parceria com produtores rurais realizam recuperação das estradas que dão acesso a comunidade da Guaíra</a></li></ul></aside> </div>
<div class="banner-listagem final">
<h1>Vídeos recomendados para você</h1>
<span>
<center><div><script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=582&widget_id=2559&playlist_id=1830&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script></div></center>
</div>
</div></div>
</div></div></div></div></div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="copyright">Todos os direitos reservados - 2021 <a href="https://www.itamarajunoticias.com.br/noticia/" title=":: Itamaraju Notícias ::"><span>:: Itamaraju Notícias ::</span></a>. Desenvolvido por <a href="https://itamarajunoticias.com.br" target="_blank" title="IN"><span>IN</span></a>. Fale com nossa <a href="https://itamarajunoticias.com.br/noticia/contato" target="_blank" title="Equipe" rel="designer"><span>Equipe</span></a>.</div> <nav class="footer-menu" class="clearfix">
</nav>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-long-arrow-up"></i></a>
</div>
<div class='code-block code-block-7 ai-center-h' data-aos="zoom-in-up" style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%;'>
<div id="dmh-sticky">
<script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/21622511100/jba_multisize', [728, 90],'dmh-sticky')
        .addService(googletag.pubads())
        .setTargeting('site','teste')
        .setTargeting('place','dmh-sticky');
      googletag.display('dmh-sticky');
  });
  </script>
</div></div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_language":"pt","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,facebook_send","elements":".addthis_inline_share_toolbox_m13v,.at-above-post,.at-above-post-page,.at-above-post-cat-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,facebook_send","elements":".addthis_inline_share_toolbox_m13v,.at-above-post,.at-above-post-page,.at-above-post-cat-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-004d5b101ebd6baf6b92b181522fc4a5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/aos.js?ver=2.6.5' id='ai-aos-js-js'></script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/in2018/js/navigation.js?ver=5.6.2' id='accelerate-navigation-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6.2#pubid=wp-004d5b101ebd6baf6b92b181522fc4a5' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202109.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'109294710',post:'118723',tz:'-3',srv:'www.itamarajunoticias.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109294710', '118723' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>
function ai_run_scripts(){var ai_sticky_delay=200,ai_process_sticky_elements_on_ready=!0;
function ai_process_sticky_elements(a){a("[data-ai-position-pc]").each(function(){var b=a("body").height()-document.documentElement.clientHeight;if(0>=b)return!0;a(this).css("top",b*a(this).data("ai-position-pc"))});var f=document.documentElement.clientWidth,d=element=a(".ai-content").first(),e=a(".ai-sticky-content"),c=0;if(0!=e.length)if(a("body").hasClass("ai-preview")){if(0!=element.length)for(;"BODY"!=element.prop("tagName");){var b=element.outerWidth();0!=b&&b<=f&&b>=c&&(d=element,c=b);element=
element.parent()}}else""!=parseInt("")&&(d=a(""),"undefined"!=typeof d.prop("tagName")&&(b=d.outerWidth(),0!=b&&b<=f&&b>=c&&(c=b)));if(0!=c){var h=c/2;e.each(function(){if(0!=c){var b=a(this).width(),e=a(this).height();if(a(this).hasClass("ai-sticky-left")){var g=parseInt(a(this).css("margin-right"));d.offset().left-g-b>=-b/2?(a(this).css("right","calc(50% + "+h+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll")}else a(this).hasClass("ai-sticky-right")&&
(g=parseInt(a(this).css("margin-left")),d.offset().left+c+g+b<=f+b/2?(a(this).css("right","").css("left","calc(50% + "+h+"px)"),a(this).show()):a(this).removeClass("ai-sticky-scroll"));a(this).hasClass("ai-sticky-scroll")&&a(this).css("margin-bottom",-e).show()}})}}jQuery(document).ready(function(a){ai_process_sticky_elements_on_ready&&(setTimeout(function(){ai_process_sticky_elements(jQuery)},ai_sticky_delay),"undefined"!=typeof AOS&&setTimeout(function(){AOS.init()},ai_sticky_delay+10))});
}function ai_load_translations(){/* <![CDATA[ */
ai_front = {"wp_ai":"5.6.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&(b("https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery.js?ver=5.6.2",function(){b("https://www.itamarajunoticias.com.br/noticia/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.6.2",null)}),ai_load_translations()),
30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46111";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/34e8a56020c3ff2616d9992daf050f12.min.js?20200917=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("hstpnetworkads")[0] || document.getElementsByTagName("hstpnetworkads")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<ins class="hstpnetworkads" style="display: none"></ins>

</body>
</html>