
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<script src="/cdn-cgi/apps/head/UnAvmsoTwTKsyfCwFaEiQbodFuQ.js"></script><script async src="//js.adireto.com/adireto.js?id=3642835309"></scrip
<script type="text/javascript" src="//ads.vidoomy.com/itamarajunoticias_3698.js" ></script>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_EIiL4c8U.js'; s.parentNode.insertBefore(g,s);
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="msvalidate.01" content="ff0f78e4168d40f1bcbed49e8f3c8987" />
<meta name="yandex-verification" content="396e43829e3db9c3" />
<meta property="og:title" content="Entrar" />
<meta property="og:description" content="" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Entrar" />
<meta name="twitter:description" content="" />
<meta name="author" content="Marcos Cunha" />

<title>Entrar - :: Itamaraju Notícias ::</title>
<link rel="canonical" href="https://www.itamarajunoticias.com.br/noticia/login/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itamarajunoticias.com.br/noticia/login/" />
<meta property="og:site_name" content=":: Itamaraju Notícias ::" />
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias" />
<meta name="twitter:site" content="@itamarajuin" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itamarajunoticias.com.br/noticia/#organization","name":"Itamaraju Not\u00edcias","url":"https://www.itamarajunoticias.com.br/noticia/","sameAs":["https://www.facebook.com/itamaraju.noticias","https://www.instagram.com/itamarajunoticias/","https://twitter.com/itamarajuin"],"logo":{"@type":"ImageObject","@id":"https://www.itamarajunoticias.com.br/noticia/#logo","inLanguage":"pt-BR","url":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Untitled-2dfdsafsd.jpg?fit=178%2C78&ssl=1","contentUrl":"https://i1.wp.com/www.itamarajunoticias.com.br/noticia/wp-content/uploads/2021/05/Untitled-2dfdsafsd.jpg?fit=178%2C78&ssl=1","width":178,"height":78,"caption":"Itamaraju Not\u00edcias"},"image":{"@id":"https://www.itamarajunoticias.com.br/noticia/#logo"}},{"@type":"WebSite","@id":"https://www.itamarajunoticias.com.br/noticia/#website","url":"https://www.itamarajunoticias.com.br/noticia/","name":":: Itamaraju Not\u00edcias ::","description":"O seu portal de comunica\u00e7\u00e3o com a verdade","publisher":{"@id":"https://www.itamarajunoticias.com.br/noticia/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.itamarajunoticias.com.br/noticia/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://www.itamarajunoticias.com.br/noticia/login/#webpage","url":"https://www.itamarajunoticias.com.br/noticia/login/","name":"Entrar - :: Itamaraju Not\u00edcias ::","isPartOf":{"@id":"https://www.itamarajunoticias.com.br/noticia/#website"},"datePublished":"2021-06-26T16:17:18+00:00","dateModified":"2021-06-26T16:17:18+00:00","breadcrumb":{"@id":"https://www.itamarajunoticias.com.br/noticia/login/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.itamarajunoticias.com.br/noticia/login/"]}]},{"@type":"BreadcrumbList","@id":"https://www.itamarajunoticias.com.br/noticia/login/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.itamarajunoticias.com.br/noticia/"},{"@type":"ListItem","position":2,"name":"Entrar"}]}]}</script>

<link rel='dns-prefetch' href='//www.itamarajunoticias.com.br' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para :: Itamaraju Notícias :: &raquo;" href="https://www.itamarajunoticias.com.br/noticia/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ai-aos-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='catch-infinite-scroll-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/catch-infinite-scroll/public/css/catch-infinite-scroll-public.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='rm_theme_matchmytheme-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/theme_rm_matchmytheme.css?ver=5.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='RegistrationMagic-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/style_rm_front_end.css?ver=5.0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CRoboto%3A300%2C400%2C400i%2C500%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-portal-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/style.css?ver=1.06.15.21.06' type='text/css' media='all' />
<style id='news-portal-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-portal-responsive-style-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/assets/css/np-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' id='rm_front-js-extra'>
/* <![CDATA[ */
var rm_ajax = {"url":"https:\/\/www.itamarajunoticias.com.br\/noticia\/wp-admin\/admin-ajax.php","gmap_api":null,"no_results":"No Results Found","invalid_zip":"Invalid Zip Code","request_processing":"Please wait...","hours":"Hours","minutes":"Minutes","seconds":"Seconds","days":"Days","months":"Months","years":"Years"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itamarajunoticias.com.br/noticia/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/js/script_rm_front.js?ver=5.0.0.2' id='rm_front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-19155468-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.itamarajunoticias.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-19155468-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.itamarajunoticias.com.br/noticia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itamarajunoticias.com.br/noticia/wp-json/wp/v2/pages/120744" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itamarajunoticias.com.br/noticia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itamarajunoticias.com.br/noticia/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.itamarajunoticias.com.br/noticia/?p=120744' />
<link rel="alternate" type="application/json+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Flogin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itamarajunoticias.com.br/noticia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itamarajunoticias.com.br%2Fnoticia%2Flogin%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itamarajunoticias.com.br/noticia");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f0909aa3-589d-40ed-949a-e5aca3c59de1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = ":: Itamaraju Notícias ::";
oneSignal_options['welcomeNotification']['message'] = "Obrigado";
oneSignal_options['welcomeNotification']['url'] = "http://itamarajunoticias.com.br/noticia/";
oneSignal_options['subdomainName'] = "ItamarajuNotícias";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.27be598e-7a22-4ed6-a01a-10378439b214";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Você quer receber notificações em tempo real e não perder nenhuma notícia importante?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Deseja ser notificado sempre que o Itamaraju Notícias publicar uma notícia?";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACEITO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['siteName'] = "http://itamarajunoticias.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em aceitar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Se inscreva e receba notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato, por se cadastrar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Agora você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelamento';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#FFFFFF';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#011F3D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#011F3D';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script data-ad-client="ca-pub-5822243610880583" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
function hide(target) {
    document.getElementById(target).styltae.display = 'none';
    window.parent.document.getElementById(target).innerHTML = "";
    window.parent.document.getElementById(target).style.display = "none";
}

  window.googletag = window.googletag || {cmd: []};
  

  googletag.cmd.push(function() {
  
var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';

    var h = googletag.sizeMapping().
            addSize([1024, 768], [[970,250],[728,90],[970,90]]).
            addSize([900, 500], [[728,90]]).
            addSize([0, 0], [[300,100],[300,250],[320,50],[300,75],[300,50]]).
            build();

    var s = googletag.sizeMapping().
            addSize([1024, 768], [[728,90],[970,90]]).
            addSize([900, 500], [728,90]).
            addSize([0, 0], [[300,100],[320,50],[300,75],[300,50]]).
            build();
            
    var sb = googletag.sizeMapping().
            addSize([1024, 768], [[300,600],[300,250],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,600],[300,250],[300,100],[336,280]]).
            build();

    var v = googletag.sizeMapping().
            addSize([1024, 768], [[300,250],[300,100],[336,280]]).
            addSize([900, 500], [300,250]).
            addSize([0, 0], [[300,250],[300,600],[300,100],[336,280]] ).
            build();

googletag.defineSlot('/21622511100/jba_multisize', [[970,90],[728,90],[300,100],[320,250]], 'dmp-stick').defineSizeMapping(s).setTargeting(REFRESH_KEY, REFRESH_VALUE).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting('site','teste').setTargeting('place','dmp-stick');


  googletag.pubads().enableLazyLoad();            

  googletag.pubads().addEventListener('impressionViewable', function(event) {
    var slot = event.slot;
    if (slot.getTargeting('refresh').indexOf('true') > -1) {
      setTimeout(function() {
        googletag.pubads().refresh([slot]);
      }, 30000);
    }
  });
      googletag.pubads().setCentering(true);
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();
    });
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=299540813487565";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19155468-1', 'auto');
  ga('send', 'pageview');

</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="https://gadasource.storage.googleapis.com/">
<link type="text/css" href="https://itamarajunoticias.com.br/tema/2019/css/font-awesome.min.css">
<script type="text/javascript">
            
            var nomeSecao = 'home';

                            var idShopping = '581b8223641bb903001e9b16';
            
        </script>
<script>
            dataLayer = [{'articleid':'','siteDFP':'home'}];
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'event' : 'articleid',
                'event' : 'siteDFP',
                'autorMatia'  : '',
                'dataPublicacao' : '',
                'editoria' : nomeSecao
            });
        </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NPF52XR');</script>

<title> Jornal IN | Itamaraju NOTÍCIAS - IN 24 horas - Jornal eletrônico com notícias de ITAMARAJU e região </title>
<meta name="viewport" content="width=device-width,initial-scale=1, initial-scale=1.0">
<meta name="theme-color" content="#D0061F" />
<meta name="application-name" content="itamaraju Notícias">
<meta name="author" content="Itamaraju Notícias">
<meta name="description" content="Entrar, ITAMARAJU NOTICIAS - Site" />
<meta name="title" content="Entrar" />
<meta name="keywords" content="">
<meta name="language" content="pt-br">
<meta name="DC.date.created" content="2019-01-06">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Itamaraju Notícias">
<meta name="twitter:title" content="Home">
<meta name="twitter:description" content="Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento">
<meta name="twitter:creator" content="Home">
<meta name="twitter:image:src" content="">
<meta name="twitter:image" content="">
<meta name="twitter:domain" content="http://itamarajunoticias.com.br">
<meta name="apple-mobile-web-app-title" content="Itamaraju Notícias">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="format-detection" content="telephone=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="">
<meta name="google-play-app" content="">
<meta name="msapplication-TileColor" content="">
<meta name="msapplication-TileImage" content="">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="cleartype" content="on">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="content-language" content="pt-br">
<meta http-equiv="content-type" content="text/html;&#39;">
<meta http-equiv="refresh" content="180">
<meta property="og:locale" content="pt_Br">
<meta property="og:teste" content="in">
<meta property="og:title" content="Home">
<meta property="og:title" content="Entrar, ITAMARAJU NOTICIAS - Site" />
<meta property="og:type" content="article">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="150">
<meta property="og:image:height" content="206">
<meta property="og:image" content="">
<meta property="og:url" content="http://itamarajunoticias.com.br/">
<meta property="og:site_name" content="Home">
<meta property="fb:admins" content="">
<meta property="fb:pages" content="397490780285018">
<meta property="fb:app_id" content="397490780285018">
<meta property="article:tag" content="">
<meta property="article:published_time" content="2019-01-06">
<meta property="article:publisher" content="https://www.facebook.com/itamaraju.noticias/">
<meta property="article:author" content="https://www.facebook.com/itamaraju.noticias/">
<meta itemprop="name" content="Home">
<meta itemprop="url" content="http://itamarajunoticias.com.br/">
<meta itemprop="image" content="">
<meta itemprop="description" content="Jornal eletrônico com notícias de ITAMARAJU, Itamaraju, sul, extremo sul da Bahia e costa do descobrimento">
<link rel="canonical" href="https://itamarajunoticias.com.br/">
<meta name="application-name" content=":: Itamaraju Notícias ::">
<meta name="google-site-verification" content="wmXGkI3nb8YDO3d8dULu-m33Uc55OWlM-qlSCVuVZCg" />
<meta name="alexaVerifyID" content="Mz52zZjmO1QzGO019vHensx70z8" />
<link rel="shortcut icon" type="image/x-icon" href="https://itamarajunoticias.com.br/favicon.ico">
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/publicidade.js"> </script>
<link type="text/css" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/css/stylei.css" rel="stylesheet">
<script type='text/javascript' src="https://localhost/noticias/wp-content/plugins/wp-infinite-scroll-posts/js/front-end/jquery.infinitescroll.dev.js"></script>
<script type="text/javascript">
            (function(p, l, o, w, i, n, g) { if (!p[i]) { p.GlobalIvcNamespace = p.GlobalIvcNamespace || [];
                    p.GlobalIvcNamespace.push(i);
                    p[i] = function() {
                        (p[i].q = p[i].q || []).push(arguments) };
                    p[i].q = p[i].q || [];
                    n = l.createElement(o);
                    g = l.getElementsByTagName(o)[0];
                    n.async = 1;
                    n.src = w;
                    g.parentNode.insertBefore(n, g) } }(window, document, "script", "//gadasource.storage.googleapis.com/ivc.js", "ivc"));
            window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', { idWeb: '12' });
            window.ivc('trackPageView');
        </script>
</head>
<body data-especial="" class="">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NPF52XR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root" class=" fb_reset"><div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div>
<iframe name="fb_xdm_frame_https" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" id="fb_xdm_frame_https" aria-hidden="true" title="Facebook Cross Domain Communication Frame" tabindex="-1" src="" style="border: none;"></iframe></div></div></div>
<div id="wrapper" class="frontpage">

<meta name="viewport" content="width=device-width, initial-scale=1">
<nav id="c-menu--slide-left" class="c-menu c-menu--slide-left">
<button class="c-menu__close" style="display:none;"></button>
<form name="busca-menu" method="get" action="http://itamarajunoticias.com.br/noticia/?s=" class="busca-sidebar-100">
<input type="hidden" name="" value="">
<input type="text" name="s" id="busca-menu" placeholder="Pesquisar" class="campo-busca-oculto" required="">
<input type="submit" value="" class="lupa-busca-menu-oculto">
<span class="icon-searcher"></span></form>
<div class="edition-digital">
<div class="row">
<div class="wrapper-content col-lg-4 col-md-4 col-sm-4 col-xs-5">
<a href="" class="wrapper-imagem-capa" title=""></a></div>
<div class="wrapper-content col-lg-8 col-md-8 col-sm-8 col-xs-7">
<a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" class="btn btn-sm btn__assine" target="_blank">(73) 99958-1514</a></div></div>
<div class="menu-sidebar-100">
<ul class="c-menu__items">
<li class="c-menu__item">
<ul class="sub_secoes">
</ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link ouro" href="http://itamarajunoticias.com.br/noticia/promocoes/" title="Promoções">Promoções</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
</li>
<li class="c-menu__item">
<a class="c-menu__link azul" href="http://itamarajunoticias.com.br/noticia/transitoaovivo/" title="Trânsito Agora">Trânsito ao vivo</a>
<i class="item-arrow" style="color:rgb(15, 40, 50);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__item">
<a class="c-menu__link vermelho" href="http://itamarajunoticias.com.br/noticia/category/noticias/" title="Notícias">Notícias</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/crime/" class="c-menu__sublink">Crime</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/acidente/" class="c-menu__sublink">Acidente</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
 <a href="http://itamarajunoticias.com.br/noticia/category/sociedade/" class="c-menu__sublink">Sociedade</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/politica/" class="c-menu__sublink">Política</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link verde" href="http://itamarajunoticias.com.br/noticia/category/esporte/" title="Sociedade">Esportes</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/futebol/" class="c-menu__sublink">Futebol</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/outros/" class="c-menu__sublink">Outros</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link rosa" href="http://itamarajunoticias.com.br/noticia/category/entretenimento/" title="Esportes">Entretenimento</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/esporte/automoveis/" class="c-menu__sublink">Automóveis</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/esporte/bem-estar/" class="c-menu__sublink">Bem Estar</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/celebridades/" class="c-menu__sublink">Celebridades</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/celulares-e-smartfones/" class="c-menu__sublink">Celulares e Smartfones</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/tecnologia/" class="c-menu__sublink">Tecnologia</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
 </li>
<li class="c-menu__item">
<a class="c-menu__link ouro" href="http://itamarajunoticias.com.br/noticia/category/tecnologia/" title="Entretenimento">Mídias</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
<ul class="sub_secoes">
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/fotos/" class="c-menu__sublink">Fotos</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/entretenimento/videos/" class="c-menu__sublink">Vídeos</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="https://www.facebook.com/procurandoin" class="c-menu__sublink">Localize alguém</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li>
<li class="c-menu__subitem">
<a href="http://itamarajunoticias.com.br/noticia/category/classificados/" class="c-menu__sublink">Compra e vendas</a>
<i class="item-arrow" style="color:rgb(223, 223, 223);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</li>
<li class="c-menu__item">
<a class="c-menu__link grafite" href="http://itamarajunoticias.com.br/noticia/fale-conosco" title="Fale Conosco">Fale Conosco</a>
<i class="item-arrow" style="color:rgb(40, 40, 40);"><svg fill="currentColor" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40" class="arrow-right" style="vertical-align:middle;"><g><path d="m31.2 19.6l-16.6 16.5q-0.4 0.5-1 0.5t-1-0.5l-3.7-3.7q-0.4-0.4-0.4-1t0.4-1l11.9-11.8-11.9-11.9q-0.4-0.4-0.4-1t0.4-1l3.7-3.7q0.5-0.4 1-0.4t1 0.4l16.6 16.6q0.4 0.4 0.4 1t-0.4 1z"></path></g></svg></i>
</li></ul>
</div>
</nav>
<div id="c-mask" class="c-mask"></div>


<section class="header-in">
<div class="nivel-1">
<div class="container">
<div class="row">
<div class="col-lg-8 col-md-8 col-sm-4">
<div class="colunagem data">
<small>Itamaraju (BA)</small>
</div>
<div class="colunagem temperatura hidden-sm">
<span></span>
<strong></strong>
<strong></strong>
<strong>sábado, 26 de junho de 2021 </strong> </div>
<div class="colunagem cotacao hidden-md hidden-sm">
<a href="https://dolarhoje.com/" class="dolar-hoje-button" data-currency="dolar" target="_blank" title="Cotação do Dólar Hoje">Dólar Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js"></script><strong class="dollar"></strong> <a href="https://dolarhoje.com/euro-hoje/" class="dolar-hoje-button" data-currency="euro" target="_blank" title="Cotação do Euro Hoje">Euro Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js" charset="utf-8"></script> <strong class="euro"><a href="https://dolarhoje.com/ouro-hoje/" class="dolar-hoje-button" data-currency="ouro" target="_blank" title="Cotação do Ouro Hoje">Ouro Hoje</a><script async src="//dolarhoje-widgets.s3.amazonaws.com/button.js" charset="utf-8"></script></strong>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-8">
<div class="redes-in">
<ul>
<li><small>WhatsApp (73) 99958-1514</small></li>
<li>
<a href="https://api.whatsapp.com/send?phone=5573999581514&amp;text=Ol%C3%A1!" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/whatsapp.svg">
</a>
</li>
<li>
<a href="https://twitter.com/itamarajuin" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/twitter.svg">
</a>
</li>
<li>
<a href="https://www.instagram.com/itamarajunoticias/" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/instagram.svg">
</a>
</li>
<li>
<a href="https://www.facebook.com/itamaraju.noticias/" target="_blank">
<img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/facebook.svg">
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="nivel-2">
<div class="container">
<div class="row">
<style type="text/css">

                				                			.call-to-assine {
	                				position: absolute;
	                				left: 120px;
	    							top: 18px;
	    							z-index: 9;
	    							display: flex;
	                			}
                			
                			.call-to-assine .btn-assine {
                				text-transform: uppercase;
                				font-size: .875rem;
							    line-height: 30px;
							    font-weight: 700;
							    letter-spacing: -.5px;
							    text-align: center;
							    text-transform: uppercase;
							    border: 1px solid #002660;
							    box-shadow: 0 1px 0 0 rgba(0,0,0,.05);
							    box-sizing: border-box;
							    color: #fff;
							    background-color: #002660;
							    display: block;
							    width: 80px;
							    height: 30px;
                			}

                			.call-to-assine p {
                				font-size: 11px;
                				font-family: arial;
                				margin: 7px 15px;
                			}

                			.call-to-assine p a {
                				text-decoration: underline;
                				color: #282828;
                			}
                		</style>
<div class="col-lg-4 col-md-4 col-sm-4 menu__hamburguer">
<div id="nav-hamburguer" class="c-button">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4 col-xs-5">
<div class="logo-topo">
<h1><a href="http://itamarajunoticias.com.br"><img src="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/img/logoin.svg"></a></h1>
</div>
</div>
<div class="col-lg-4 col-md-4 col-sm-4">
<div class="search-area">
<div id="busca-padrao">
<form name="busca-padrao" id="frmBusca" action="http://itamarajunoticias.com.br/noticia/?s=" method="get" accept-charset="utf-8">
<fieldset>
<input type="hidden" value="">
<input placeholder="PESQUISAR" type="" name="s" id="busca-campo" autocomplete="off" tabindex="1" onfocus="this.placeholder = &#39;&#39;" onblur="this.placeholder = &#39;PESQUISAR#39;" required="">
<input type="text" class="search-hint" id="search-hint" value="" tabindex="-1">
<label for="busca-campo" class="lupa">
<span class="widget_search"></span>
</label>
<button class="search-button" type="submit">buscar</button>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="nivel-3">
<div class="container">
</div>
</section>


<section>
<div class="publicidade bg-pontilhado hide lazyloaded" id="bannermobi_1" data-ad-slot="bannermobi_1"></div>
</section>


<div class="placehold-bannermobi1"></div>
<center></center>
<div class="publicidade stickychannel">
<p></p>
</div>
</div>
<link type="text/css" href="https://www.itamarajunoticias.com.br/noticia/wp-content/themes/IN2021/2019/css/estilo2-leitura.css" rel="stylesheet">
<script>
// When the user scrolls the page, execute myFunction 
window.onscroll = function() {myFunction()};

// Get the navbar
var navbar = document.getElementById("navbar");

// Get the offset position of the navbar
var sticky = navbar.offsetTop;

// Add the sticky class to the navbar when you reach its scroll position. Remove "sticky" when you leave the scroll position
function myFunction() {
  if (window.pageYOffset >= sticky) {
    navbar.classList.add("sticky")
  } else {
    navbar.classList.remove("sticky");
  }
}
</script>

</head>
<body>
<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u, i) {     if (!document.getElementById(i)){       e.async = 1;       e.src = u;       e.id = i;       f.parentNode.insertBefore(e, f);     }   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/alright-itamarajunoticias/loader.js',   'tb_loader_script');   if(window.performance && typeof window.performance.mark == 'function')     {window.performance.mark('tbl_ic');} </script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95963/tag"></script>

<script id="rxkbkcnnkytksnyt" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=7da83b80-c1e8-11ea-bf34-19fdd7ad8831&pid=rxkbkcnnkytksnyt&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rxkbkcnnkytksnyt').remove(); }); }) (document, window); </script>
<script src="//ads.simpleads.com.br/config.js?nwid=2447" type="text/javascript"></script>
<script src="//cdn.simpleads.com.br/s161651/p816264/show.js" type="text/javascript"></script>

<body class="page-template-default page page-id-120744 group-blog right-sidebar fullwidth_layout aa-prefix-itama-">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<link rel='stylesheet' id='accelerate_style-css' href="https://itamarajunoticias.com.br/tema/2018/stylet.css" type='text/css' media='all' />
</header>
<div id="primary" class="content-area">
<center>
<article id="post-120744" class="post-120744 page type-page status-publish hentry">
<header class="entry-header">
<h1 class="entry-title">Entrar</h1> </header>
<div class="entry-content">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <div class='rmagic'>
<div class='rmcontent rm-login-wrapper'>
<div class="rm-thirdp-login-button-wrap">
</div>
<style type="text/css">label span.required { color: #B94A48; }span.help-inline, span.help-block { color: #888; font-size: .9em; font-style: italic; }</style><form action id="rm_login_form_1" method="post" style class="form-horizontal"><fieldset><input type="hidden" name="rm_form_sub_id" value=rm_login_form_1><input type="hidden" name="rm_form_sub_no" value=><input type="hidden" name="rm_slug" value="rm_login_form" id="rm_login_form_1-element-1" /><div class="rmrow"><div class="rmfield" for="rm_login_form_1-element-2"><label>Username<sup class="required">* </sup></label></div><div class="rminput"><input type="text" name="username" required class placeholder="Enter Username" style id="rm_login_form_1-element-2" /></div></div><div class="rmrow"><div class="rmfield" for="rm_login_form_1-element-3"><label>Password<sup class="required">* </sup></label></div><div class="rminput"><input type="password" name="pwd" required class="test" placeholder="Enter Password" style id="rm_login_form_1-element-3" /></div></div><div class="rmrow"><div class="rmfield" for="rm_login_form-element-3"></div><div class="rminput"><ul class="rmradio" style="list-style:none;"><li class="rm-login-remember"> <input id="rm_login_form-element-3-0" type="checkbox" name="remember[]" value="1" checked="checked"><label for="rm_login_form-element-3-0"><span>Remember Me</span></label> </li> </ul></div></div><div class="buttonarea"><input type="submit" value="Login" name="submit" id="rm_submit_btn" class="rm_btn rm_login_btn rm-btn rm-btn-primary" style /></div><div class="rm_forgot_pass"><a href="https://www.itamarajunoticias.com.br/noticia/login/" target="blank">Lost your password?</a></div></fieldset></form><pre class="rm-pre-wrapper-for-script-tags"><script type="text/javascript">jQuery(document).ready(function() {		jQuery("#rm_login_form_1").bind("submit", function(){
                        //jQuery(this).find("input[name=rm_slug]").attr("value",jQuery(this).find("input[name=submit]").attr("value"));
			jQuery(this).find("input[type=submit]").attr("disabled", "disabled"); 
		});}); </script></pre> <noscript>
            <div class="rm-js-disabled"><b>Note: It looks like JavaScript is disabled in your browser. Some elements of this form may require JavaScript to work properly. If you have trouble submitting the form, try enabling JavaScript momentarily and resubmit. JavaScript settings are usually found in Browser Settings or Browser Developer menu.</b></div>
            <style>
                .rm_next_btn {display:none !important}
                .rm_noscript_btn {display: block !important}
            </style>
        </noscript>
</div>
</div>

</div>
</article>
</center>
</main>
</div>
<center>


<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/menu.min.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/unveil.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/jquery.min.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/swiper.min.js"> </script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/init.js"> </script>

<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/responsiveslides.js"></script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/bootstrap.js"></script>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/geral.js"></script>
<link href="https://itamarajunoticias.com.br/tema/2019/css/responsiveslides.css" rel="stylesheet">


</div>
<script type="text/javascript" src="https://itamarajunoticias.com.br/tema/2019/js/jquery-scrolltofixed.js"></script>
<script>
jQuery("document").ready(function($){

var nav = $('.nav-container');

$(window).scroll(function () {
    if ($(this).scrollTop() > 750) {
        nav.addClass("f-nav");
    } else {
        nav.removeClass("f-nav");
    }
});
</script>
<div class="footer-end">
<div class="container">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 text-left logo-rodape">
<h1></h1>
</div>
<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 text-right copyright" align="right">
<p>Copyright © 2010 - <script>document.write(new Date().getFullYear());</script> IN. Todos os direitos reservados.</p>
</div>
</div>
</div>
</div>

</div>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19155468-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19155468-1');
</script>
<div id="denakop_container"></div></center>
</body>
</html>